<!DOCTYPE html><html class="no-js" lang="en-US"><head><meta charset="utf-8">
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;"/>
<title>Researchers Create First-Ever &#039;Map&#039; of Global Labor Flow : Human : Science World Report</title>
<link rel="dns-prefetch" href="//sciassets-1tmxd3aba43noa.stackpathdns.com" /><link rel="dns-prefetch" href="//s.ntv.io" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><meta http-equiv="x-dns-prefetch-control" content="on" /><meta name="google-site-verification" content="P6ZJBXYihdIfd4GZZL2D5fagrMYd2eo6VlmZep-MMxw" />
<link href="https://fonts.googleapis.com/css?family=Raleway:800" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/atom+xml" title="Science World Report News-Feed" href="https://www.scienceworldreport.com/rss/archives/archives.xml" />
<link type="application/atom+xml" rel="alternate" title="Science World Report Feed" href="https://www.scienceworldreport.com/rss/archives/archives.xml" />
<meta name="msapplication-TileImage" content="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/sciencewr-windows-icon-144-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-144x144.png" />
<meta http-equiv="Imagetoolbar" content="no" />
<meta property="fb:pages" content="244277862324597" />
<meta property="fb:app_id" content="514939935369648" />
    <link rel="amphtml" href="https://www.scienceworldreport.com/amp/articles/61514/20190805/researchers-create-first-ever-map-of-global-labor-flow.htm" />
        <title>Researchers Create First-Ever &#039;Map&#039; of Global Labor Flow : Human : Science World Report</title>
    <meta name="title" content="Researchers Create First-Ever &#039;Map&#039; of Global Labor Flow" />
    <meta name="keywords" content="" />
    <meta name="description" content="A small team of researchers at Indiana University has created the first global map of labor flow in collaboration with the world&#039;s largest professional social network, LinkedIn. The work is reported in the journal Nature Communications." />
            <meta name="author" content="Science World Report" />
                <meta name="copyright" content="2016 Science World Report" />
                <meta name="subject" content="Science World Report" />
        <meta name="robots" content="index, follow" />
    <meta name="news_keywords" content="researchers, create, first, map, global, labor, flow" />
    <meta name="Googlebot-News" content="index, follow" />


    		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.scienceworldreport.com/articles/61514/20190805/researchers-create-first-ever-map-of-global-labor-flow.htm"/>
		<meta property="og:site_name" content="Science World Report"/>
		<meta property="og:image" content="https://sciimages-1tmxd3aba43noa.stackpathdns.com/data/images/full/42270/global-labor-flow-image.jpg"/>
		<meta property="og:title" content="Researchers Create First-Ever &#039;Map&#039; of Global Labor Flow"/>
		<meta property="og:description" content="A small team of researchers at Indiana University has created the first global map of labor flow in collaboration with the world&#039;s largest professional social network, LinkedIn. The work is reported in the journal Nature Communications."/>
		<meta property="article:published_time" content="2019-08-05"/>
		
    <link rel="canonical" href="https://www.scienceworldreport.com/articles/61514/20190805/researchers-create-first-ever-map-of-global-labor-flow.htm" />
<link rel="stylesheet" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/css/main_v1.css?45027ce" type="text/css" media="screen" />
<link rel="stylesheet" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/css/adunit.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/css/main-responsive.css?8fe8921" type="text/css" media="screen" />
<link rel="stylesheet" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/css/most-popular.css" type="text/css" media="screen" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/favicon.ico" type="image/x-icon" />
<script type='text/javascript'>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</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<link rel="stylesheet" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/js/colorbox1.6.4/colorbox.css" type="text/css" />
<script type="text/javascript" src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/js/colorbox1.6.4/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/js/common/jquery.carouFredSel.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>

<!-- sticky start -->
<!--<link rel="stylesheet" href="--><!--/static/js/sticky/sticky.css">-->
<!--<script src="--><!--/static/js/sticky/sticky.min.js"></script>-->
<!--<script>-->
<!--  sticky({-->
<!--    sticky: '.sticky-sidebar', -->
<!--    container: '.uni-contents', -->
<!--    position: 'bottom'-->
<!--  });-->
<!--</script>-->
<!-- sticky end -->
    <!--start of block voicefive; very important-->
    <style>
        #csContainer{
            display: none !important;
        }
    </style>
    <!--end of block voicefive-->

<script type='text/javascript'>
var adoptsDeviceType = 'computer';
var adoptsShouldShowSpecialAds = true;
if (window.localStorage){ 
var adoptsNotFirstVisit = localStorage.getItem('_adopts_not_first_visit'); 
if (!adoptsNotFirstVisit){
adoptsShouldShowSpecialAds = false;
localStorage.setItem('_adopts_not_first_visit', 1)
}
}
</script>
<script>function initAdserver(){pbjs.initAdserverSet||(function(){var t=document.createElement('script');t.async=!0,t.type='text/javascript';var e='https:'==document.location.protocol;t.src=(e?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t,s)}(),pbjs.initAdserverSet=!0)} if(typeof cfvbt != 'undefined' && !cfvbt ){setTimeout(initAdserver,500);}</script>
<script type='text/javascript' src='https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/js/common/prebid_sb_anx_ox_v001.js?5xwc2g' async></script>
<script type='text/javascript'>
var adslot = '/21697271410/scienceworldreport/human/articles';
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.slots = googletag.slots || {};
googletag.cmd.push(function() {
	googletag.slots['top'] = googletag.defineSlot(adslot,[[728,90],[970,90],[970,250]],'gpt_top').addService(googletag.pubads()).setTargeting('pos','top');
	googletag.slots['right1'] = googletag.defineSlot(adslot,[[300,250],[300,600]],'gpt_right1').addService(googletag.pubads()).setTargeting('pos','right1');
	googletag.slots['right2'] = googletag.defineSlot(adslot,[[300,250],[300,600],[160,600],[300,1050]],'gpt_right2').addService(googletag.pubads()).setTargeting('pos','right2');
	googletag.slots['right3'] = googletag.defineSlot(adslot,[[300,250],[300,600],[160,600]],'gpt_right3').addService(googletag.pubads()).setTargeting('pos','right3');
	googletag.slots['bottom'] = googletag.defineSlot(adslot,[[728,90]],'gpt_bottom').addService(googletag.pubads()).setTargeting('pos','bottom');
	googletag.slots['oop1'] = googletag.defineOutOfPageSlot(adslot,'gpt_oop1').addService(googletag.pubads()).setTargeting('pos','oop1');
	googletag.slots['oop2'] = googletag.defineOutOfPageSlot(adslot,'gpt_oop2').addService(googletag.pubads()).setTargeting('pos','oop2');
	googletag.pubads().setTargeting('article_id','61514');
	for(i in dfpEx){ googletag.pubads().setCategoryExclusion(dfpEx[i]); }
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().disableInitialLoad();
	googletag.enableServices();
});
</script>
<script type='text/javascript'>
var PREBID_TIMEOUT = 1000;

	var adUnits = [{
	sizes: [[1,1],[728,90],[970,90],[970,250]],
	sizeMapping: [
		{ minWidth : 992, sizes : [[970, 250],[970, 90],[728, 90]] },
		{ minWidth : 768, sizes : [[728,90]] },
		{ minWidth : 300, sizes : [[300,250],[320,100]]}		
	],
	code: 'gpt_top',
	bids: [{
		bidder: 'appnexus',
		params: {
			placementId: 11302946
		}
	},{
		bidder: 'sonobi',
		params: {
			ad_unit: adslot
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238200'
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238198'
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238198'
		}
	}]
},{
	sizes: [[1,1],[300,250],[300,600]],
	sizeMapping: [
		{ minWidth : 768, sizes : [[300,600],[300,250]] },
		{ minWidth : 300, sizes : [[300,250],[300,600],[320,100]] }		
	],
	code: 'gpt_right1',
	bids: [{
		bidder: 'appnexus',
		params: {
			placementId: 11304101
		}
	},{
		bidder: 'sonobi',
		params: {
			ad_unit: adslot
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238201'
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238203'
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238206'
		}
	}]
},{
	sizes: [[1,1],[300,250],[300,600],[160,600],[300,1050]],
	sizeMapping: [
		{ minWidth : 768, sizes : [[300,600],[300,250]] },
		{ minWidth : 300, sizes : [[300,250],[300,600],[320,100]] }		
	],
	code: 'gpt_right2',
	bids: [{
		bidder: 'appnexus',
		params: {
			placementId: 11301607
		}
	},{
		bidder: 'sonobi',
		params: {
			ad_unit: adslot
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238201'
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238203'
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238206'
		}
	}]
},{
	sizes: [[1,1],[300,250],[300,600],[160,600]],
	sizeMapping: [
		{ minWidth : 768, sizes : [[300,600],[300,250]] },
		{ minWidth : 300, sizes : [[300,250],[300,600],[320,100]] }		
	],
	code: 'gpt_right3',
	bids: [{
		bidder: 'appnexus',
		params: {
			placementId: 11303197
		}
	},{
		bidder: 'sonobi',
		params: {
			ad_unit: adslot
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238201'
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238203'
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238206'
		}
	}]
},{
	sizes: [[1,1],[728,90]],
	sizeMapping: [
		{ minWidth : 768, sizes : [[300,600],[300,250]] },
		{ minWidth : 300, sizes : [[300,250],[300,600],[320,100]] }		
	],
	code: 'gpt_bottom',
	bids: [{
		bidder: 'appnexus',
		params: {
			placementId: 11303048
		}
	},{
		bidder: 'sonobi',
		params: {
			ad_unit: adslot
		}
	},{
		bidder: 'openx',
		params: {
			delDomain: 'pleroma-d.openx.net',
			unit: '540238200'
		}
	}]
}];

const customGranularity = {
	'buckets': [{
		'min': 0.01,
		'max': 45.00,
		'increment': 0.01
	}]
};

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

pbjs.que.push(function() {
	pbjs.addAdUnits(adUnits);
	pbjs.setConfig({
		priceGranularity: customGranularity
	});
	pbjs.requestBids({
		bidsBackHandler: sendAdserverRequest
	});
});
function sendAdserverRequest(){
  if(pbjs.adserverRequestSent) return;
  pbjs.adserverRequestSent = true;
  googletag.cmd.push(function(){
    pbjs.que.push(function(){
      pbjs.setTargetingForGPTAsync();
      googletag.pubads().refresh();
    });
  });
}
setTimeout(function(){
  sendAdserverRequest();
}, PREBID_TIMEOUT);
</script>
<script type='text/javascript'>
function refreshBid(keys) {
	pbjs.que.push(function() {
		var pos_arr = new Array;
		var slot_arr = new Array;
		for (i = 0; i < keys.length; i++) {
			var key = keys[i];
			pos_arr[i] = 'gpt_'+key;
			slot_arr[i] = googletag.slots[key];
		}
		pbjs.requestBids({
			timeout: PREBID_TIMEOUT,
			adUnitCodes: pos_arr,
			bidsBackHandler: function() {
				pbjs.setTargetingForGPTAsync(pos_arr);
				googletag.pubads().refresh(slot_arr);
			}
		});
	});
}</script>

<script src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/js/common/theme.js"></script>
</head>
<body class="article" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=514939935369648";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a id="top"></a><!-- 33hdr start -->
<header class="uni-hdr">
  <div class="uni-innerwrap">
  	    <span class="clearfix"></span>
    <div id="logo-v" class="uni-logo">
    	<a href="/">
    		<img data-filename="article" src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/logo-scienceworldreport.png" alt="Science World Report"> 
    	</a>
    </div>
	<div class="uni-motto">sciencewr.com</div>
    <div class="uni-search">
    	<span id="ph-menus" class="btn-menu"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/menu-btn.png" alt="Menu"></span>
      	<form action="/search/" id="top-search-box">
	        <div class="secarch">
	          <input type="text" name="q" class="topsearch-txt"><input type="submit" class="topsearch-btn" placeholder="Search"/>
	        </div>
		</form>
    </div>
    <span class="clearfix"></span> </div>
</header>
<!-- 33hdr end -->
<nav class="uni-nav uni-snav static_menu">
  <div class="uni-innerwrap" id="sm-scale">
    <ul>
      <li class="uni-m uni-sm"><a href="/" class="">Home</a></li>
      <li class="uni-m uni-sm"><a class="" href="/space-the-future/">Space</a></li>
      <li class="uni-m uni-sm"><a class="" href="/nature-environment/">Nature &amp; Environment</a></li>
      <li class="uni-m uni-sm"><a class="" href="/health-medicine/">Health &amp; Medicine</a></li>
      <li class="uni-m uni-sm"><a class="" href="/tech/">Tech</a></li>
      <li class="uni-m uni-sm"><a class="" href="/physics/">Physics</a></li>
      <li class="uni-m uni-sm"><a class="selected" href="/human/">Human</a></li>
<!--      <li class="uni-m uni-sm"><a class="--><!--" href="/video/">Video</a></li>-->
      <li class="m123">Stay Connected  <a href="https://www.facebook.com/sciencewr" class="social-fbook" title="Follow Science World Report on Facebook" target="_blank"><span>Facebook</span></a> <a href="https://twitter.com/#!/sciencewr" class="social-twit" title="Follow Science World Report on Twitter" target="_blank"><span>Twitter</span></a>  <a href="/rss/" class="social-rss" title="Get Science World Report RSS Feed" target="_blank"><span>RSS</span></a></li>
      <span class="clearfix"></span>
    </ul>
  </div>
</nav>
<style>
#dnav {display:none;}
.fixed { position:fixed; top:0; left:0; width:100%; z-index:100;}
</style>

<script>
	$(window).scroll(function(){
		var position = $(window).scrollTop();
		if(position >= 400){
			$('#dnav').addClass('fixed').slideDown();
		}else{
			$('#dnav').removeClass('fixed').hide();
		}
	});
</script>
<div class='adunit_leaderboard'>
					<div id='gpt_top' style='width:970px;'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('gpt_top'); });
						</script>
					</div>
				</div><!-- 33contents start -->
<div class="uni-contents">
  <div class="uni-innerwrap"> 
    <!-- 33main start -->
    <script type="text/javascript">
$(document).ready(function(){
	$('.contribute a').click(function(){
		var url, h = 385;
		if($(this).hasClass('tp')) {
			url = "/home/news/services/send_tip.php?ar_id=61514&ar_url=https://www.scienceworldreport.com/articles/61514/20190805/researchers-create-first-ever-map-of-global-labor-flow.htm&ar_title=Researchers+Create+First-Ever+%26%23039%3BMap%26%23039%3B+of+Global+Labor+Flow";
		} else if($(this).hasClass('pv')) {
			url = "/home/news/services/send_pv.php?ar_id=61514&ar_url=https://www.scienceworldreport.com/articles/61514/20190805/researchers-create-first-ever-map-of-global-labor-flow.htm&ar_title=Researchers+Create+First-Ever+%26%23039%3BMap%26%23039%3B+of+Global+Labor+Flow";
			h = 520;
		} else {
			url = "/home/news/services/send_cr.php?ar_id=61514&ar_url=https://www.scienceworldreport.com/articles/61514/20190805/researchers-create-first-ever-map-of-global-labor-flow.htm&ar_title=Researchers+Create+First-Ever+%26%23039%3BMap%26%23039%3B+of+Global+Labor+Flow";
		}
		$(this).colorbox({href: url, iframe:true, width: 560, height: h, onLoad: function(){$('#cboxClose').remove();}});
	});

	$('.email_popup').click(function(){
		var url = "/home/news/services/email.php?article_id=61514";
		$(this).colorbox({href: url, iframe:true, width: 497, height: 505, onLoad: function(){$('#cboxClose').remove();}});
	})
})
</script>
<div class="uni-main">
	<!-- article start -->
	<article>
	  	<h1 class="story-headline">Researchers Create First-Ever &#039;Map&#039; of Global Labor Flow</h1>
      <span class="clearfix"></span>
	  	<div class="story-posted">
							<div class="posted-by">
				<a href="/reporters/staff-reporter" style="color:#666;">Staff Reporter</a>
				</div>
						  <div class="posted-time">First Posted: Aug 05, 2019 03:10 AM EDT</div>
        <span class="clearfix"></span>
		  </div>
		<div class="story-contents">

		<div id="vplayer_large">
  <link rel="stylesheet" href="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/js/video/3.175/video_v2.4.min.css" type="text/css" />   
<div class="player-wrap" id="player-wrap"><div class="player-title"></div><div id="player_container"><div id="player_in_article"><div class="player_close"><span>Close</span></div><video id="tvplayer_main" class="ibtplayer video-js vjs-default-skin" poster="" style="display:block;"></video></div><div id="companion1_300x250"></div></div>
<div class="vid_caption"></div></div>
<div class="player-poster"></div>
</div>
		<!-- article text start -->
	<div class="ens_art_artstyle2 at-photo" >
    <div class="photo">
      <a href="javascript:;"><div class="enlarge" ></div></a>
    	<img src="https://sciimages-1tmxd3aba43noa.stackpathdns.com/data/thumbs/full/42270/650/0/0/0/global-labor-flow-image.jpg" alt="Global Labor Flow (IMAGE)" />
    </div>
    <div class="frame_txt" style="text-align:left;">The study revealed large-scale associations between industries and people across the globe. Each circle represents a specific geo-industrial cluster with its size proportional to its number of employees.<br />
<br />
<br />
 <br/>(Photo : Image by Jaehyuk Park, Indiana University) </div>
  </div>
	<div class="ens_art_artstyle2 at-photo" >
    <div class="photo">
      <a href="javascript:;"><div class="enlarge" ></div></a>
    	<img src="https://sciimages-1tmxd3aba43noa.stackpathdns.com/data/thumbs/full/42271/650/0/0/0/iu-linkedin-team-image.jpg" alt="IU-LinkedIn Team (IMAGE)" />
    </div>
    <div class="frame_txt" style="text-align:left;">IU researchers at LinkedIn headquarters in 2015. From left, Azadeh Nematzadeh, Michael Conover, Jaehyuk Park, Yong Yeol "Y.Y." Ahn, Elise Jing and Ian Wood. Photo courtesy LinkedIn.<br />
<br />
<br />
 <br/>(Photo : Image courtesy LinkedIn) </div>
  </div>
<div class="m-media">
<p>A small team of researchers at Indiana University has created the first global map of labor flow in collaboration with the world's largest professional social network, LinkedIn. The work is reported in the journal Nature Communications.<br /><br />The study's lead authors are Jaehyuk Park and Ian Wood, Ph.D. students working with Yong Yeol "Y.Y." Ahn, a professor at the IU School of Informatics, Computing, and Engineering in Bloomington.<br /><br />According to the researchers, the study's result represents a powerful tool for understanding the flow of people between industries and regions in the U.S. and beyond. It could also help policymakers better understand how to address critical skill gaps in the labor market or connect workers with new opportunities in nearby communities.<br /><br />The study showed some unexpected connections between economic sectors, such as the strong ties between a credit card and airline industries. It also identified growing industries during the study period from 2010 to 2014, including the pharmaceutical and oil and gas industries -- with in-demand skills such as team management and project management -- as well as declining industries, such as retail and telecommunications.<br /><br />IU researchers created the map using LinkedIn's data on 500 million people between 1990 and 2015, including about 130 million job transitions between more than 4 million companies. The researchers gained access to this rare data as one of only 11 teams selected to participate in the inaugural LinkedIn Economic Graph Research program in 2015. They later became one of only two teams -- IU and MIT -- selected to continue their work beyond 2017.&nbsp;<br /><br />The team worked closely with LinkedIn engineers, including Michael Conover, a graduate of the IU School of Informatics, Computing and Engineering and a senior data scientist at LinkedIn at the time of the study. In a blog post on LinkedIn, Park compares the study to a "roadmap" to the future economy since the first step in any journey requires understanding the current landscape.<br /><br />"We expect this study will provide a powerful foundation for further systematic analysis of geo-industrial clusters in the context of business strategy, urban economics, regional economics, and international development fields -- as well as providing useful insights for policymakers and business leaders," he said.&nbsp;</p></p></div>
<!-- article text end -->
<script>
$('#aroll').carouFredSel({auto:{play:true,duration:2000},height:171,scroll:{items:1,fx:"crossfade",pauseOnHover:true},swipe:{onTouch:true}});
$('#inner250').append('<div class=\"bk-mostpop bk-connectedarts\"><div class=\"bk-hd\"><div class=\"ttl-lft\"><h2>Related Articles</h2></div><span class=\"clearfix\"></span></div><div class=\"bk-bd\"><ul><li class=\"bk-con\"> <a href=\"/articles/61516/20190805/recursive-language-and-modern-imagination-were-acquired-simultaneously-70-000-years-ago.htm\"><span class=\"art-img\"><img src=\"https://sciimages-1tmxd3aba43noa.stackpathdns.com/data/thumbs/full/42274/74/74/50/40/the-lion-man-sculpture-as-an-example-of-prefrontal-synthesis-from-37-000-years-ago-image.jpg\" width=\"74\" alt=\"\"></span> <span class=\"art-txt\"> <span class=\"art-ttl\">Recursive Language and Modern Imagination Were Acquired Simultaneously 70,000 Years Ago</span></span><span class=\"clearfix\"></span></a> </li><li class=\"bk-con\"> <a href=\"/articles/61507/20190801/researchers-show-how-side-hit-to-the-head-could-damage-brain-lead-to-concussion.htm\"><span class=\"art-img\"><img src=\"https://sciimages-1tmxd3aba43noa.stackpathdns.com/data/thumbs/full/42254/74/74/50/40/vulnerable-brain-regions-during-side-hit-to-the-head-image.jpg\" width=\"74\" alt=\"\"></span> <span class=\"art-txt\"> <span class=\"art-ttl\">Researchers Show How Side Hit to the Head Could Damage Brain, Lead to Concussion</span></span><span class=\"clearfix\"></span></a> </li></ul></div></div>');
</script>

<script>
	$(".enlarge").click(function() {
		$(".at-photo").toggleClass("atp");
	})
</script>
		
		    <p class="see_now"><span class="title">See Now:</span>
   	
  <span><a href="http://www.scienceworldreport.com/articles/60409/20170712/nasas-juno-spacecrafts-rendezvous-jupiters-mammoth-cyclone.htm">NASA's Juno Spacecraft's Rendezvous With Jupiter's Mammoth Cyclone</a></span>
  </p>
    			
					<span class="clearfix"></span>
	  	<div class="story-source">©2017 ScienceWorldReport.com All rights reserved. Do not reproduce without permission. The window to the world of <a href="http://www.scienceworldreport.com/">science news</a>.</div>								<div style="width:728px;margin:0 auto;text-align:center;"><div class='adunit_leaderboard'>
					<div id='gpt_bottom' >
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('gpt_bottom'); });
						</script>
					</div>
				</div></div>
			<div id="75638a010757c8d1948fc0d675364b78"></div><script type="text/javascript">(function(){var id="75638a010757c8d1948fc0d675364b78";var plecom=document.createElement("script");plecom.type="text/javascript";plecom.src="https://widget-01-1tmxd3aba43noa.stackpathdns.com/resources/widget/annes.min.js?id="+id+"&url="+("//"+location.host+location.pathname)+"&type=plecon&position=bottom";plecom.async=true;document.getElementById(id).appendChild(plecom);})();</script>
					
		</div>


		
		

	  	<!-- div class="story-tools">
			<ul>
				<li class="tools-comments"></li>
	            <li class="tools-social"></li>
		        <li class="tools-print">
		        	<a onclick="win_print('61514');" href="javascript:void(0);">Print</a>
		        </li>
		        <li class="tools-email">
					<a onclick="win_email('61514');" href="javascript:void(0);">E-mail</a>
				</li>
	        	<span class="clearfix"></span>
	        </ul>
		</div -->
	</article>
	<!-- Z-AD here --->
	<!--- Z-AD here --->
    <!-- article end -->
    <span class="clearfix" id="comment"></span>
    <!-- comment start -->
        <div class="story-comment">
		<div class="bk-hd"><div class="ttl-lft"><p>Join the Conversation</p></div>
        <div class="ttl-rht"><a href="#top">Go to Top</a></div>
        <span class="clearfix"></span></div>
		<div class="bk-bd">
						<div class="fb-comments" data-href="https://www.scienceworldreport.com/articles/61514/20190805/researchers-create-first-ever-map-of-global-labor-flow.htm" data-width="100%" data-numposts="5"></div>
		</div>
	</div>
	    <!-- comment end -->
</div>
    <!-- 33main end --> 
        <!-- 33aux start -->
    <div class="uni-aux">
    <div class='adunit_rectangle'>
					<div id='gpt_right1' >
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('gpt_right1'); });
						</script>
					</div>
				</div>    <div class="bk-moreside">	<div class="bk-hd">
		<div class="ttl-lft"><h2>More on SCIENCEWR</h2></div>
		<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
				<div class="bk-con">
			<a href="/articles/61493/20190726/septic-arthritis-outbreak-in-nj-caused-by-injection-safety-violations.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42236/168/129/50/40/septic-arthritis-outbreak-in-nj-caused-by-injection-safety-violations.jpg" width="168" height="129"  alt="Septic Arthritis Outbreak in NJ Caused by Injection Safety Violations" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Septic Arthritis Outbreak in NJ Caused by Injection Safety Violations</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/61492/20190726/how-and-why-resistance-training-is-imperative-for-older-adults.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42235/168/129/50/40/graphic-image.jpg" width="168" height="129"  alt="Graphic (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">How And Why Resistance Training Is Imperative For Older Adults</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/61484/20190725/microrobots-show-promise-for-treating-tumors.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42224/168/129/50/40/microrobots-image.jpg" width="168" height="129"  alt="Microrobots (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Microrobots Show Promise For Treating Tumors</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/61489/20190726/emergency-medicine-department-based-intensive-care-unit-improves-patient-survival-rates.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42228/168/129/50/40/ec3-resus-bay-image.jpg" width="168" height="129"  alt="EC3 -- Resus Bay (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Emergency Medicine: Department-Based Intensive Care Unit Improves Patient Survival Rates</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/61487/20190725/frog-in-your-throat-stress-might-be-to-blame-for-vocal-issues.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42226/168/129/50/40/maria-dietrich-image.jpg" width="168" height="129"  alt="Maria Dietrich (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Frog In Your Throat? Stress Might Be To Blame For Vocal Issues</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/61482/20190725/viral-hiv-vaccine-gives-durable-protection-against-death-star-strain.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42223/168/129/50/40/farzan-team-at-scripps-research-defeats-death-star-hiv-strain-image.jpg" width="168" height="129"  alt="Farzan Team at Scripps Research Defeats &#039;Death Star&#039; HIV Strain (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Viral HIV Vaccine Gives Durable Protection Against 'Death Star' Strain</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/61480/20190724/what-should-you-know-about-metal-3d-printing.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42222/168/129/50/40/metal-3d-printing.jpg" width="168" height="129"  alt="Metal 3D Printing" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">What Should You Know About Metal 3D Printing?</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/61475/20190723/brain-protein-mutation-from-child-with-autism-causes-autism-like-behavioral-change-in-mice.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42219/168/129/50/40/aurelio-galli-university-of-alabama-at-birmingham-image.jpg" width="168" height="129"  alt="Aurelio Galli, University of Alabama at Birmingham (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Brain Protein Mutation From Child With Autism Causes Autism-Like Behavioral Change In Mice</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/61472/20190723/e-coli-superbug-strains-can-persist-in-healthy-womens-guts.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42217/168/129/50/40/escherichia-coli-image.jpg" width="168" height="129"  alt="Escherichia Coli (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">E. Coli Superbug Strains Can Persist In Healthy Women's Guts</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/61470/20190723/climate-changes-faster-than-animals-adapt.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42215/168/129/50/40/great-tit-parus-major-image.jpg" width="168" height="129"  alt="Great Tit Parus Major (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Climate Changes Faster Than Animals Adapt</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/61463/20190717/intensive-beekeeping-not-to-blame-for-common-bee-diseases.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42208/168/129/50/40/honeybees-image.jpg" width="168" height="129"  alt="Honeybees (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">'Intensive' Beekeeping Not to Blame for Common Bee Diseases</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/61465/20190717/living-longer-or-healthier-genetic-discovery-in-worms-suggests-they-can-be-separated.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://data.scienceworldreport.com/data/thumbs/full/42212/168/129/50/40/young-adult-worm-image.jpg" width="168" height="129"  alt="Young Adult Worm (IMAGE)" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Living Longer or Healthier? Genetic Discovery in Worms Suggests They Can Be Separated</h3></div>
			</a>
		</div>
				<span class="clearfix"></span>
	</div>
</div>    <div class='adunit_rectangle'>
					<div id='gpt_right2' >
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('gpt_right2'); });
						</script>
					</div>
				</div>    <div class="bk-moreside" style="padding-top:10px;">	<div class="bk-hd">
		<div class="ttl-lft"><h2>Spotlight</h2></div>
		<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
				<div class="bk-con">
			<a href="/articles/60350/20170706/why-2-000-year-old-roman-concrete-still-stands-today.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://sciimages-1tmxd3aba43noa.stackpathdns.com/data/thumbs/full/41014/168/129/50/40/how-is-ancient-roman-cement-getting-stronger.jpg" width="168" height="129"  alt="How Is Ancient Roman Cement Getting Stronger?" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Why Is The 2,000-Year-Old Roman Concrete Still Stands Today, More Durable Than The Modern Concrete?</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/60396/20170710/mars-soil-toxic-bad-news-alien-life-hunt.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://sciimages-1tmxd3aba43noa.stackpathdns.com/data/thumbs/full/41072/168/129/50/40/mars-soil.jpg" width="168" height="129"  alt="Mars Soil" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Mars Soil May Be Toxic: Bad News For Alien Life Hunt?</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/60353/20170706/nasa-test-dart-designed-deflect-asteroids-prevent-collision-earth.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://sciimages-1tmxd3aba43noa.stackpathdns.com/data/thumbs/full/41015/168/129/50/40/nasa-gets-ready-to-defend-earth-from-asteroids.jpg" width="168" height="129"  alt="NASA Gets Ready To Defend Earth From Asteroids" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">NASA To Test 'DART' That Is Designed To Deflect Asteroids & To Prevent Collision With Earth</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/60337/20170705/2016-great-barrier-reef-bleaching-occurred-due-perfect-storm-factors.htm" target="_self" >
				<div class="art-img"><img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/images/preload.png" data-original="https://sciimages-1tmxd3aba43noa.stackpathdns.com/data/thumbs/full/41000/168/129/50/40/northern-great-barrier-reef.jpg" width="168" height="129"  alt="Northern Great Barrier Reef" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">The 2016 Great Barrier Reef Bleaching Occurs Due To Perfect Storm Of Factors</h3></div>
			</a>
		</div>
				<span class="clearfix"></span>
	</div>
</div>     <div class='adunit_rectangle'>
					<div id='gpt_right3' >
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('gpt_right3'); });
						</script>
					</div>
				</div>    <span class="clearfix"></span>
</div>
    <!-- 33aux end --> 
        <span class="clearfix"></span>
  </div>
</div>
<!-- 33contents end --> 
<span class="clearfix"></span> 
<!-- uni-inside start --> 
<!-- uni-inside end --> 
<span class="clearfix"></span>
<!-- uni-ftr start -->
<footer class="uni-ftr">
  <div class="uni-innerwrap">
    <div class="bk-col1"> <img src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/logo-scienceworldreport-sm.png" width="279" height="47" alt="<br />
<b>Warning</b>:  Use of undefined constant SITE_NAME - assumed 'SITE_NAME' (this will throw an Error in a future version of PHP) in <b>/websites/com_scienceworldreport_www/framework/source/footer/basic.php</b> on line <b>3</b><br />
SITE_NAME"></div>
    <div class="bk-col2">
      <ul>
        <li class="m1"><a href="/space-the-future/">Space &amp; The Future</a></li>
        <li class="m2"><a href="/nature-environment/">Nature &amp; Environment</a></li>
        <li class="m3"><a href="/health-medicine/">Health &amp; Medicine</a></li>
        <li class="m4"><a href="/tech/">Tech</a></li>
        <li class="m5"><a href="/physics/">Physics</a></li>
        <li class="m6"><a href="/human/">Human</a></li>
<!--        <li class="m7"><a href="/video/">Video</a></li>-->
        <!-- li class="m8"><a href="/links/">Links</a></li -->
        <span class="clearfix"></span>
      </ul>
    </div>
    <div class="bk-col3">
      <ul>
        <li class="m1"><a href="/about-us">About us</a></li>
        <li class="m1"><a href="/contact-us">Contact us</a></li>
        <li class="m5"><a href="/privacypolicy">Privacy Policy</a></li>
        <li class="m5"><a href="/termsofservice">Terms of Service</a></li>
        <!-- li class="m6"><a href="contact-us/">Contact us</a></li -->
        <!-- li class="m7"><a href="/topics/">Topics</a></li -->
        <span class="clearfix"></span>
      </ul>
    </div>
    <div class="bk-col4">
      <ul>
        <li class="m1"><a href="https://www.facebook.com/sciencewr">Facebook</a></li>
        <li class="m5"><a href="https://twitter.com/#!/sciencewr">Twitter</a></li>
        <li class="m7"><a href="/rss/">RSS</a></li>
        <span class="clearfix"></span>
      </ul>
    </div>
    <span class="clearfix"></span> </div>
    <div id="bk-copyright">© Copyright 2019 Science World Report. All Rights Reserved.</div>
</footer>
<!-- Menu Toggle -->
<script>$('#ph-menus img').click(function(){$('#sm-scale').slideToggle();});</script>
<script>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</script> 	
<script>LSYE("https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/js/common/awesome.json");</script><script type="text/javascript">
$('img.lazy').lazyload({ effect : "fadeIn", failure_limit : 40 });
</script>

<!-- article_footer_page_computer_oop1 start-->
<!-- Interstital -->
<div id='article_footer_page_computer_oop1'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_footer_page_computer_oop1'); });
 </script>
</div>
<!-- Interstital -->
<!-- article_footer_page_computer_oop1 end -->

<!-- start getclicky code -->
<div style="display:none;">
			<img alt="Real Time Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0" />
			<script type="text/javascript">
			  var clicky_custom = {
				href: "/articles/61514/20190805/researchers-create-first-ever-map-of-global-labor-flow.htm",
				title: "Researchers Create First-Ever &#038;#039;Map&#038;#039; of Global Labor Flow"
			  };
			  clicky_custom.outbound_disable = 1;
			  clicky_custom.video_disable = 1;
			</script>
			<script src="//static.getclicky.com/js" type="text/javascript"></script>
			<script type="text/javascript">try{ stat_track=true;if(typeof cfvbt!='undefined' && cfvbt){stat_track=false;console.log('cfvbt ck:'+cfvbt);}if(stat_track){clicky.init(66581479);} }catch(e){}</script>
			<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66581479ns.gif" /></p></noscript>
		</div><!-- end getclicky code -->

<!-- Start of StatCounter Code for Default Guide -->
<!-- End of StatCounter Code for Default Guide -->

<!-- Start of Quantcast Code -->
<script type="text/javascript">
		var stat_track=true;
		if(typeof cfvbt!='undefined' && cfvbt){stat_track=false;console.log('cfvbt:'+cfvbt);}
		if(stat_track){
		var _qevents = _qevents || [];

		(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
		qacct:"p-Y1Q8hjpKLvm2J"
		});
		}
		</script>

		<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-Y1Q8hjpKLvm2J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
         <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Science World Report',
		'Publisher Logo': 'https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/common/_v0.0.0/images/logo-amp.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 7,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>   
        <!-- End of Quantcast Code -->

<!-- Start of comScore Code --><script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14401431" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14401431&cv=2.0&cj=1" />
	</noscript><!-- End of comScore Code -->


<!-- Start of compete Code -->
<!-- Compete XL Code for scienceworldreport.com -->
<script type="text/javascript">
__compete_code = '4a4da2d2db33ced9843730db97e4d1d0';
/* Set control variables below this line. */
</script>
<script type="text/javascript" src="//c.compete.com/bootstrap/s/4a4da2d2db33ced9843730db97e4d1d0/scienceworldreport-com/bootstrap.js"></script>
<noscript>
    <img width="1" height="1" src="https://ssl-scienceworldreport-com-4a4da2.c-col.com"/>
</noscript>
<!-- End of compete Code -->

<script type="text/javascript"> __st_tracking_url = 'https://stat.scienceworldreport.com'; __st_article_id = '61514';if(typeof cfvsid!='undefined' && cfvsid!=1){__st_tracking_url='';} </script>
	<script type="text/javascript" src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/js/stat/counter_ssl.js"></script>
	
	

<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
if(!cfvga)cfvga = 'UA-31743958-1';
(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = "https://www.googletagmanager.com/gtag/js?id="+cfvga;
		el.parentNode.insertBefore(s, el);
	  })();
</script>
<script>
stat_track=true;
if(typeof cfvsid!='undefined' && cfvsid!=1){ }
if(stat_track){
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', cfvga, {
  'custom_map': {'dimension1': 'reporter','dimension2': 'article_type','dimension3': 'art_category','dimension4': 'page_type','dimension5': 'promo_code','dimension6': 'article_id'}
  });
  gtag('event', 'foo', {'reporter': 'Hannah Smith', 'article_type': 'News', 'art_category': 'Human', 'page_type': 'article', 'promo_code': '', 'article_id': '61514'});
}
</script>

<!-- Start of addthis Code -->
<script async type="text/javascript">var addthis_config = addthis_config||{}; addthis_config.data_track_clickback = false;</script>
	<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec6c34f47589af"></script><!-- End of addthis Code -->

<script type="text/javascript">
function getAdInfo(time, adnet, act) {
		_gaq.push(['_setCustomVar',1,'Time',time,3]);
		_gaq.push(['_setCustomVar',2,'Adnet',adnet,3]);
		_gaq.push(['_setCustomVar',3,'Act',act,3]);
		_gaq.push(['_setCustomVar',4,'Adnet (Act)',adnet + " (" + act + ")",3]);
		_gaq.push(['_setAccount', 'UA-31743958-3']);
		_gaq.push(['_setDomainName', 'scienceworldreport.com']);
		_gaq.push(['_trackPageview']);

}
</script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/js/stat/newrelicjs.js?84aedf"></script>
<div class='adunit_oop'>
					<div id='gpt_oop1' >
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('gpt_oop1'); });
						</script>
					</div>
				</div><div class='adunit_oop'>
					<div id='gpt_oop2' >
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('gpt_oop2'); });
						</script>
					</div>
				</div><script type="text/javascript">
var refreshVisible=function(){var pos_arr = new Array;var e=$(window).height(),o=$(window).scrollTop(),t=o+e;var i=0;for(key in googletag.slots){if(key!='oop1'&&key!='oop2'){var g=$("#gpt_"+key).outerHeight();if($("#gpt_"+key).length){var r=$("#gpt_"+key).offset().top+g/2;if (r>o&&r<t){pos_arr[i] = key;i++;}}}}refreshBid(pos_arr);};setInterval(refreshVisible,6e4);
//page refresh
if(!cfvts){setTimeout(function () {location.reload();}, 300000);}</script>




<script type="text/javascript">
var this_site = window.top.location.hostname.split(".");
this_site = this_site[this_site.length - 2];
var sites = {
  'scienceworldreport': {
    pageID: 82517
  }
}
var site_ttf = sites[this_site],
    pageID,
    subdomain = window.top.location.hostname.split(".")[0];
if (subdomain != 'www') {
  pageID = site_ttf.sPageID;
}else{
  pageID = site_ttf.pageID;
};
(function(d, p) {
    var js, s = d.getElementsByTagName('script')[0];
    js = d.createElement('script');
    js.async = true;
    js.defer = true;
    js.setAttribute("class", "teads");
    js.src = '//a.teads.tv/page/' + p + '/tag';
    s.parentNode.insertBefore(js, s);
})(window.document, pageID);
</script>


<script src="https://sciassets-1tmxd3aba43noa.stackpathdns.com/common/js/common/ads.js?" type="text/javascript"></script>
<script type="text/javascript">(function(w){w.ADBlocked=(null===document.getElementById("tnoZwqfCbhIx"));})(window);</script><script type="text/javascript">
    if (ADBlocked) {(function(){var e=document.createElement('script');e.type='text/javascript';e.src='https://sciassets-1tmxd3aba43noa.stackpathdns.com/static/js/adbk/cad.js?201611112132';e.async=true;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);})();}
</script><!-- Yavli Start -->
<!-- Yavli End -->

</body></html>
<!-- uni-ftr end -->