<!DOCTYPE html><html class="no-js" lang="en-US"><head><meta charset="utf-8">
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;"/>
<title>Unraveling The First Family 5-Seater Car Empowered Completely By The Sun : Nature & Environment : Science World Report</title>


<link href="http://fonts.googleapis.com/css?family=Raleway:800" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/atom+xml" title="Science World Report News-Feed" href="http://www.scienceworldreport.com/rss/archives/archives.xml" />
<link type="application/atom+xml" rel="alternate" title="Science World Report Feed" href="http://www.scienceworldreport.com/rss/archives/archives.xml" />
<meta name="msapplication-TileImage" content="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-windows-icon-144-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-144x144.png" />
<meta http-equiv="Imagetoolbar" content="no" />

<meta property="fb:pages" content="244277862324597" />
<meta property="fb:app_id" content="514939935369648" />
    <link rel="amphtml" href="http://www.scienceworldreport.com/amp/articles/60238/20170629/unraveling-first-family-5-seater-car-empowered-completely-sun.htm" />
        <title>Unraveling The First Family 5-Seater Car Empowered Completely By The Sun : Nature & Environment : Science World Report</title>
    <meta name="title" content="Unraveling The First Family 5-Seater Car Empowered Completely By The Sun" />
    <meta name="keywords" content="solar-powered car, Stella Vie, Eindhoven University of Technology, Sun, Solar Energy" />
    <meta name="description" content="This first solar-powered car is the most efficient family car that has ever been built." />
            <meta name="author" content="Science World Report" />
                <meta name="copyright" content="2016 Science World Report" />
                <meta name="subject" content="Science World Report" />
        <meta name="robots" content="index, follow" />
    <meta name="news_keywords" content="solar-powered car. Stella Vie, Sun, solar" />
    <meta name="Googlebot-News" content="index, follow" />


    		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.scienceworldreport.com/articles/60238/20170629/unraveling-first-family-5-seater-car-empowered-completely-sun.htm"/>
		<meta property="og:site_name" content="Science World Report"/>
		<meta property="og:image" content="http://images.scienceworldreport.com/data/images/full/40892/solar-team-eindhoven-2017-car-presentation-world-solar-challenge.jpg"/>
		<meta property="og:title" content="Unraveling The First Family 5-Seater Car Empowered Completely By The Sun"/>
		<meta property="og:description" content="This first solar-powered car is the most efficient family car that has ever been built."/>
		<meta property="article:published_time" content="2017-06-29"/>
		
    <link rel="canonical" href="http://www.scienceworldreport.com/articles/60238/20170629/unraveling-first-family-5-seater-car-empowered-completely-sun.htm" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/main_v1.css?45027ce" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/adunit.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/main-responsive.css?8fe8921" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/most-popular.css" type="text/css" media="screen" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/common/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<link rel="stylesheet" href="http://assets.scienceworldreport.com/common/js/colorbox1.6.4/colorbox.css" type="text/css" />
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/colorbox1.6.4/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/common/jquery.carouFredSel.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>

<!-- //OpenX header start -->
<script type="text/javascript" src="//universal-d.openx.net/w/1.0/jstag?nc=27637309-scienceworldreport"></script>
<!-- //OpenX header end --><!-- //Sonobi header start -->
<script type="text/javascript"  src="http://mtrx.go.sonobi.com/morpheus.33universal.2505.js"></script>
<!-- //Sonobi header end -->

<!-- sticky start -->
<!--<link rel="stylesheet" href="--><!--/static/js/sticky/sticky.css">-->
<!--<script src="--><!--/static/js/sticky/sticky.min.js"></script>-->
<!--<script>-->
<!--  sticky({-->
<!--    sticky: '.sticky-sidebar', -->
<!--    container: '.uni-contents', -->
<!--    position: 'bottom'-->
<!--  });-->
<!--</script>-->
<!-- sticky end -->
    <!--start of block voicefive; very important-->
    <style>
        #csContainer{
            display: none !important;
        }
    </style>
    <!--end of block voicefive-->

    <!--prebid start-->
<script type="text/javascript" src="http://assets.scienceworldreport.com/static/js/prebid.js?b1c6082"></script>


<script>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</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
</script>
<script>
    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.bidderSettings = {
            standard: {
                alwaysUseBid: false,
                adserverTargeting: [{
                    key: "hb_bidder",
                    val: function(bidResponse) {
                        return bidResponse.bidderCode;
                    }
                }, {
                    key: "hb_adid",
                    val: function(bidResponse) {
                        return bidResponse.adId;
                    }
                },{
                    key: "rs_cpm",
                    val: function(bidResponse) {
                        var cpm = bidResponse.cpm;
                        if (cpm < 1.00) {
                            return (Math.floor(cpm * 100) / 100).toFixed(2);
                        }  else if (cpm < 3.00) {
                            return (Math.floor(cpm * 20) / 20).toFixed(2);
                        } else if (cpm < 15.00) {
                            return (Math.floor(cpm * 10) / 10).toFixed(2);
                        } else if (cpm <30.00) {
                            return (Math.floor(cpm * 2) / 2).toFixed(2);
                        }else {
                            return '30.00';

                        }
                    }
                }]

            }
        };
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
        pbjs.adserverRequestSent = true;
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

</script>

<!--prebid end-->
<script type='text/javascript'>
var adoptsDeviceType = 'computer';
var adoptsShouldShowSpecialAds = true;
if (window.localStorage){ 
var adoptsNotFirstVisit = localStorage.getItem('_adopts_not_first_visit'); 
if (!adoptsNotFirstVisit){
adoptsShouldShowSpecialAds = false;
localStorage.setItem('_adopts_not_first_visit', 1)
}
}
</script>
<script type="text/javascript">
_current_device_type='computer';
_current_country='US';
var _current_ad_cats_gpt="'nature-environment','tech'";
var _current_ad_sects_gpt="'nature-environment'";
var _current_ad_keywords_gpt="'unraveling','first','family','5','seater','car','empowered','completely','sun'";
;if (document.cookie.indexOf('pm_a_b_test_indicator') >= 0) {
					var ca = document.cookie.split(';');
					for(var i = 0; i <ca.length; i++) {
			        var c = ca[i];
			        while (c.charAt(0)==' ') {
			            c = c.substring(1);
			        }
			        if (c.indexOf('pm_a_b_test_indicator') == 0) {
			            window.pm_a_b_test_indicator = Number(c.substring('pm_a_b_test_indicator'.length+1,c.length));
			            break;
			        }
			    }
				} else {
				  window.pm_a_b_test_indicator=Math.random();
				  expiry = new Date();
				  expiry.setTime(expiry.getTime()+(7*86400*1000)); // 7 days
				  document.cookie = 'pm_a_b_test_indicator=' + window.pm_a_b_test_indicator + '; expires=' + expiry.toGMTString();
				};
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/27637309/scienceworldreport/articles',[[728,90],[970,90],[970,125],[970,250]],'article_center_top_computer').addService(googletag.pubads()).setTargeting("poz2",["center_top"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_right_top_computer').addService(googletag.pubads()).setTargeting("poz2",["right_top"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_right_middle1_computer').addService(googletag.pubads()).setTargeting("poz2",["right_middle1"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[[728,90],[970,90],[970,125],[970,250]],'article_center_bottom_computer').addService(googletag.pubads()).setTargeting("poz2",["center_bottom"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_center_middle1_computer').addService(googletag.pubads()).setTargeting("poz2",["center_middle1"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_center_middle5_computer').addService(googletag.pubads()).setTargeting("poz2",["center_middle5"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_center_middle6_computer').addService(googletag.pubads()).setTargeting("poz2",["center_middle6"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_right_middle2_computer').addService(googletag.pubads()).setTargeting("poz2",["right_middle2"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[[300,250],[300,600]],'article_right_middle3_computer').addService(googletag.pubads()).setTargeting("poz2",["right_middle3"]);
eval('googletag.pubads().setTargeting("sect",['+_current_ad_sects_gpt+']);');
eval('googletag.pubads().setTargeting("cats",['+_current_ad_cats_gpt+']);');
eval('googletag.pubads().setTargeting("keys",['+_current_ad_keywords_gpt+']);');
googletag.pubads().setTargeting('vsb',[document.visibilityState || 'undefined']);
googletag.pubads().setTargeting('ar',[(typeof get_item_from_client_storage === 'function') ? get_item_from_client_storage('__is_auto_refresh__') || '0' : '0']);
if (typeof set_item_to_client_storage === 'function'){set_item_to_client_storage('__is_auto_refresh__', '0');}

if(adoptsShouldShowSpecialAds){googletag.defineOutOfPageSlot('/27637309/scienceworldreport/articles','article_footer_page_computer_oop1').addService(googletag.pubads()).setTargeting('type','page');}
googletag.defineOutOfPageSlot('/27637309/scienceworldreport/articles','article_body_inread_computer_oop2').addService(googletag.pubads()).setTargeting('type','inread');
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();});
</script><!-- Adsupply Adblock Start -->
<script data-cfasync='false' type='text/javascript'>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</script>
<!-- Adsupply Adblock End -->
<script src="http://assets.scienceworldreport.com/static/js/common/theme.js"></script>
</head>
<body class="article" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=514939935369648";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a id="top"></a><!-- 33hdr start -->
<header class="uni-hdr">
  <div class="uni-innerwrap">
  	<p class="f-lft"><strong>Updated Hot Tags</strong>
		<a href="/tags/nasa/">NASA</a>
		<a href="/tags/climate-change/">Climate Change</a>
		<a href="/tags/exoplanets/">Exoplanets</a>
		<a href="/tags/mars/">Mars</a>
		<a href="/tags/spacex/">spacex</a>
	</p>    <p id="version" class="f-rht"><a href="#nletter"></a> <a href="javascript:void(0);" rr="dark" onclick="Theme.run($(this));">Experience us with dark theme</a></p>
    <span class="clearfix"></span>
    <div id="logo-v" class="uni-logo">
    	<a href="/">
    		<img data-filename="article" src="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/logo-scienceworldreport.png" alt="Science World Report"> 
    	</a>
    </div>
	<div class="uni-motto">sciencewr.com</div>
    <div class="uni-search">
    	<span id="ph-menus" class="btn-menu"><img src="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/menu-btn.png" alt="Menu"></span>
      	<form action="/search/" id="top-search-box">
	        <div class="secarch">
	          <input type="text" name="q" class="topsearch-txt"><input type="submit" class="topsearch-btn" placeholder="Search"/>
	        </div>
		</form>
    </div>
    <span class="clearfix"></span> </div>
</header>
<!-- 33hdr end -->
<nav class="uni-nav uni-snav static_menu">
  <div class="uni-innerwrap" id="sm-scale">
    <ul>
      <li class="uni-m uni-sm"><a href="/" class="">Home</a></li>
      <li class="uni-m uni-sm"><a class="" href="/space-the-future/">Space</a></li>
      <li class="uni-m uni-sm"><a class="selected" href="/nature-environment/">Nature &amp; Environment</a></li>
      <li class="uni-m uni-sm"><a class="" href="/health-medicine/">Health &amp; Medicine</a></li>
      <li class="uni-m uni-sm"><a class="" href="/tech/">Tech</a></li>
      <li class="uni-m uni-sm"><a class="" href="/physics/">Physics</a></li>
      <li class="uni-m uni-sm"><a class="" href="/human/">Human</a></li>
<!--      <li class="uni-m uni-sm"><a class="--><!--" href="/video/">Video</a></li>-->
      <li class="m123">Stay Connected  <a href="https://www.facebook.com/sciencewr" class="social-fbook" title="Follow Science World Report on Facebook" target="_blank"><span>Facebook</span></a> <a href="https://twitter.com/#!/sciencewr" class="social-twit" title="Follow Science World Report on Twitter" target="_blank"><span>Twitter</span></a>  <a href="/rss/" class="social-rss" title="Get Science World Report RSS Feed" target="_blank"><span>RSS</span></a></li>
      <span class="clearfix"></span>
    </ul>
  </div>
</nav>
<style>
#dnav {display:none;}
.fixed { position:fixed; top:0; left:0; width:100%; z-index:100;}
</style>

<script>
	$(window).scroll(function(){
		var position = $(window).scrollTop();
		if(position >= 400){
			$('#dnav').addClass('fixed').slideDown();
		}else{
			$('#dnav').removeClass('fixed').hide();
		}
	});
</script>

	
<!-- article_center_top_computer start-->
<div id='adunit_article_center_top_computer' class='adunit_leaderboard'>
<div id='article_center_top_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_top_computer'); });
 </script>
</div>
</div>
<!-- article_center_top_computer end -->

<!-- 33contents start -->
<div class="uni-contents">
  
  <div class="uni-innerwrap"> 
    <!-- 33main start -->
    <script type="text/javascript">
$(document).ready(function(){
	$('.contribute a').click(function(){
		var url, h = 385;
		if($(this).hasClass('tp')) {
			url = "/home/news/services/send_tip.php?ar_id=60238&ar_url=http://www.scienceworldreport.com/articles/60238/20170629/unraveling-first-family-5-seater-car-empowered-completely-sun.htm&ar_title=Unraveling+The+First+Family+5-Seater+Car+Empowered+Completely+By+The+Sun";
		} else if($(this).hasClass('pv')) {
			url = "/home/news/services/send_pv.php?ar_id=60238&ar_url=http://www.scienceworldreport.com/articles/60238/20170629/unraveling-first-family-5-seater-car-empowered-completely-sun.htm&ar_title=Unraveling+The+First+Family+5-Seater+Car+Empowered+Completely+By+The+Sun";
			h = 520;
		} else {
			url = "/home/news/services/send_cr.php?ar_id=60238&ar_url=http://www.scienceworldreport.com/articles/60238/20170629/unraveling-first-family-5-seater-car-empowered-completely-sun.htm&ar_title=Unraveling+The+First+Family+5-Seater+Car+Empowered+Completely+By+The+Sun";
		}
		$(this).colorbox({href: url, iframe:true, width: 560, height: h, onLoad: function(){$('#cboxClose').remove();}});
	});

	$('.email_popup').click(function(){
		var url = "/home/news/services/email.php?article_id=60238";
		$(this).colorbox({href: url, iframe:true, width: 497, height: 505, onLoad: function(){$('#cboxClose').remove();}});
	})
})
</script>
<div class="uni-main">
	<!-- article start -->
	<article>
	  	<h1 class="story-headline">Unraveling The First Family 5-Seater Car Empowered Completely By The Sun</h1>
	 
        <span class="clearfix"></span>
	  	<div class="story-posted">
							<div class="posted-by">
				<a href="/reporters/elaine-hannah" style="color:#666;">Elaine Hannah</a>
				</div>
						<div class="posted-time">First Posted: Jun 29, 2017 06:28 AM EDT</div><span class="clearfix"></span>
		</div>
		<div class="story-contents">
		<!-- article text start -->
	<div class=" at-photo" >
    <div class="photo">
      <a href="javascript:;"><div class="enlarge" ></div></a>
    	<img src="http://images.scienceworldreport.com/data/thumbs/full/40892/570/0/0/0/solar-team-eindhoven-2017-car-presentation-world-solar-challenge.jpg" alt="Solar Team Eindhoven: 2017 Car Presentation [World Solar Challenge]" />
    </div>
    <div class="frame_txt" style="text-align:left;">Stella Vie, the first solar-powered family car designed by students from the Eindhoven University of Technology.  <br/>(Photo : Peter Conen/YouTube screenshot) </div>
  </div>
<p><span style="font-family: Arial, Tahoma, Helvetica, sans-serif;">This solar-powered car could be the car of the future. It is named Stella Vie and dubbed as the most efficient family car that has ever been built.</span></p>
<!-- article_center_middle1_computer start-->
<div id='adunit_article_center_middle1_computer' class='adunit_rectangle'>
<div id='article_center_middle1_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_middle1_computer'); });
 </script>
</div>
</div>
<!-- article_center_middle1_computer end -->

<p>Stella Vie is designed by a solar team at the Eindhoven University of Technology (TU/e). It is conceptualized as a zero-emissions transport. It is a five-seater car and could achieve a range of 1,000 kilometers from the energy generated during a warm sunny day. It is equipped with few solar panels on its roof.</p>
<p>The builders of the car said that Stella Vie could reach a speed up to 130 km/h (80 mph) if empowered and charged by the Sun. It is also featured with a smart and new technology like the parking navigation system that considers the position of the Sun when parking so it could keep on charging. It also has technology that could warn the drivers of the coming traffic events, according to <a href="http://inhabitat.com/the-worlds-most-efficient-5-seater-car-is-powered-entirely-by-the-sun/" rel="nofollow" target="_blank">Inhabitat</a>.</p>
<p>Stella Vie's aesthetic design is appealing, too. It has a clean and spacious interior and ergonomically optimized seats. It is also the first solar-powered family car with five seats. It has big doors and handles that could be comfortable for accessibility. Meanwhile, the ride sits lower to the ground than the traditional cars, according to <a href="http://www.designboom.com/technology/stella-vie-solar-team-eindhoven-06-28-2017/" rel="nofollow" target="_blank">Design Boom</a>.</p>
<p>In addition, Stella Vie will remind the user to conserve energy by providing indirect feedback through a built-in lighting system. It warns the user by turning red if they brake too fast or accelerate intensely. It also has a solar mobile with a smart charging and discharging system. This monitors the track of energy prices and the agenda of the user to find the right time to charge or discharge the car.</p>
<p>The designers of the car are 23 students from Eindhoven University of Technology that will compete at the TU/e's third world title at the Bridgestone World Solar Challenge to be held in October in Australia. Stella Vie will compete in the Cruiser Class, and the designers are hoping to win this competition and make Stella Vie as the "car of the future."<span style="font-weight: bold; font-family: Arial, Tahoma, Helvetica, sans-serif;">&nbsp;</span></p>
<!-- article_body_inread_computer_oop2 start-->
<!-- inread -->
<div id='article_body_inread_computer_oop2'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_body_inread_computer_oop2'); });
 </script>
</div>
<!-- inread -->
<!-- article_body_inread_computer_oop2 end -->

<p><iframe class="videocontent" src="https://www.youtube.com/embed/1FwqNzdfvN8" width="100%" height="360" frameborder="0"></iframe></p></p></p><!-- article text end -->
<script>
$('#aroll').carouFredSel({auto:{play:true,duration:2000},height:171,scroll:{items:1,fx:"crossfade",pauseOnHover:true},swipe:{onTouch:true}});
$('#inner250').append('<div class=\"bk-mostpop bk-connectedarts\"><div class=\"bk-hd\"><div class=\"ttl-lft\"><h2>Related Articles</h2></div><span class=\"clearfix\"></span></div><div class=\"bk-bd\"><ul><li class=\"bk-con\"> <a href=\"/articles/60176/20170628/air-pollution-reduces-solar-energy-output-according-studies.htm\"><span class=\"art-img\"><img src=\"http://images.scienceworldreport.com/data/thumbs/full/40831/74/74/50/40/solar-power-looks-to-expand-at-indias-remote-ladakh-region.jpg\" width=\"74\" alt=\"\"></span> <span class=\"art-txt\"> <span class=\"art-ttl\">Air Pollution Reduces Solar Energy Output, According To Study</span></span><span class=\"clearfix\"></span></a> </li></ul></div></div>');
</script>

<script>
	$(".enlarge").click(function() {
		$(".at-photo").toggleClass("atp");
	})
</script>
			
		<p class="story-tags"><strong>Tags</strong><a href='/tags/solar-powered-car'>solar-powered car</a>, <a href='/tags/stella-vie'>Stella Vie</a>, <a href='/tags/eindhoven-university-of-technology'>Eindhoven University of Technology</a>, <a href='/tags/sun'>Sun</a>, <a href='/tags/solar-energy'>Solar Energy</a></p>			<span class="clearfix"></span>
	  	<div class="story-source">©2017 ScienceWorldReport.com All rights reserved. Do not reproduce without permission. The window to the world of <a href="http://www.scienceworldreport.com/">science news</a>.</div>       

					
<!-- article_center_middle4_computer start-->
<div id='adunit_article_center_middle4_computer' class='adunit_rectangle'>
<div id="rcjsload_986dc9"></div><script type="text/javascript">(function() {function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode(" ")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}ad_block_test(function(is_blocked){var widget_id = 15703;if (is_blocked === true) {widget_id = 29240;}var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel = document.createElement("script");rcel.id = 'rc_' + Math.floor(Math.random() * 1000);rcel.type = 'text/javascript';rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;rcel.async = true;var rcds = document.getElementById("rcjsload_986dc9"); rcds.appendChild(rcel);});})();</script>

<!--//script type="text/javascript" id="rev2exit" src="http://cdn.revcontent.com/build/js/revexit.min.js?w=15644&p=11205&k=45b769123078168ac9b7dc8b2a6c95d4d5492e78&d=scienceworldreport.com&t=false&i=none&x=false&z=10"></script-->
</div>
<!-- article_center_middle4_computer end -->
			<span id="comment" class="clearfix"></span>
      <!--related article start -->
     
      <div class="bk-desktop_related">	   <div class="bk-hd_desktop_related">
			<div class="ttl-lft">
			<h2>Related Articles</h2>
			</div>
			<span class="clearfix"></span>
		</div>
		<div class="bk-bd_desktop_related">
        
					<div class="bk-con_desktop_related ">
				<a href="/articles/60176/20170628/air-pollution-reduces-solar-energy-output-according-studies.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40831/115/84/50/40/solar-power-looks-to-expand-at-indias-remote-ladakh-region.jpg" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">Air Pollution Reduces Solar Energy Output, According To Study</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related ">
				<a href="/articles/60138/20170626/sun-spicules-sun-spectrograph-space-telescope-temperature-of-the-sun-sun-surface-sun-corona-corona.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40792/115/84/50/40/sun-emits-first-x-class-flare-in-4-years.jpg" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">Scientists Crack Mystery of Sun's Plasma Jets</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related ">
				<a href="/articles/60107/20170626/solar-flares-hit-earth-sneeze-study-suggests.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40761/115/84/50/40/solar-flare.jpg" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">Solar Flares Hit Earth Like A Sneeze, Study Suggests</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related ">
				<a href="/articles/60056/20170622/countdown-great-american-eclipse-2-months-away-now.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40705/115/84/50/40/total-solar-eclipse-prepare-yourself-for-the-big-one-on-aug-21-2017.jpg" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">Countdown: The Great American Eclipse Is Just 2 Months Away From Now</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related ">
				<a href="/articles/59970/20170619/surprising-drop-temperature-during-total-solar-eclipse.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40593/115/84/50/40/brrr-how-much-can-temperatures-drop-during-a-total-solar-eclipse.jpg" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">There Is A Surprising Drop Of Temperature During The Total Solar Eclipse</h3>
				</div>
				</a>
			</div>
					<span class="clearfix"></span>
		</div>
	</div>
						
<!-- article_center_middle5_computer start-->
<div id='adunit_article_center_middle5_computer' class='adunit_rectangle'>
<div id='article_center_middle5_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_middle5_computer'); });
 </script>
</div>
</div>
<!-- article_center_middle5_computer end -->
	  		
<!-- article_center_middle6_computer start-->
<div id='adunit_article_center_middle6_computer' class='adunit_rectangle'>
<div id='article_center_middle6_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_middle6_computer'); });
 </script>
</div>
</div>
<!-- article_center_middle6_computer end -->
			
		
		</div>


		
		

	  	<!-- div class="story-tools">
			<ul>
				<li class="tools-comments"></li>
	            <li class="tools-social"></li>
		        <li class="tools-print">
		        	<a onclick="win_print('60238');" href="javascript:void(0);">Print</a>
		        </li>
		        <li class="tools-email">
					<a onclick="win_email('60238');" href="javascript:void(0);">E-mail</a>
				</li>
	        	<span class="clearfix"></span>
	        </ul>
		</div -->
	</article>
	<!-- Z-AD here --->
	<!--- Z-AD here --->
    <!-- article end -->
    <span class="clearfix" id="comment"></span>
    <!-- comment start -->
        <div class="story-comment">
		<div class="bk-hd"><div class="ttl-lft"><p>Join the Conversation</p></div>
        <div class="ttl-rht"><a href="#top">Go to Top</a></div>
        <span class="clearfix"></span></div>
		<div class="bk-bd">
						<div class="fb-comments" data-href="http://www.scienceworldreport.com/articles/60238/20170629/unraveling-first-family-5-seater-car-empowered-completely-sun.htm" data-width="100%" data-numposts="5"></div>
		</div>
	</div>
	    <!-- comment end -->
 
</div>
    <!-- 33main end --> 
        <!-- 33aux start -->
    <div class="uni-aux">
    <!-- bk-sidebn start -->
        <!--    -->          <!-- bk-connected start -->
        <!-- bk-subscribe end --> 

    
<!-- article_right_top_computer start-->
<div id='adunit_article_right_top_computer' class='adunit_rectangle'>
<div id='article_right_top_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_top_computer'); });
 </script>
</div>
</div>
<!-- article_right_top_computer end -->

    <!-- bk-sidebn end --> 
    <span class="clearfix"></span>
    <!-- bk-moreside start -->
    <div class="bk-moreside">	<div class="bk-hd">
		<div class="ttl-lft"><h2>More on SCIENCEWR</h2></div>
		<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
				<div class="bk-con">
			<a href="/articles/60231/20170629/stanford-engineers-design-robot-clean-space-debris.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40895/168/129/50/40/gecko-like-gripper.jpg" width="168" height="129"  alt="Gecko-Like Gripper" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Stanford Engineers Design Robot To Clean Space Debris</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/60226/20170629/hiv-treatments-kenya-offers-hope.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40883/168/129/50/40/women-empowerment-in-an-aids-ridden-society.jpg" width="168" height="129"  alt="Women Empowerment In An AIDS Ridden Society" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">HIV Treatment From Kenya Offers Hope</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/60230/20170629/rat-lungworm-spreads-florida.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40893/168/129/50/40/rat-lungworm.jpg" width="168" height="129"  alt="Rat Lungworm" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Rat Lungworm Spreads In Florida</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/60220/20170629/nasa-announce-discovery-aliens-dont-excited.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40878/168/129/50/40/nasa-aliens.jpg" width="168" height="129"  alt="NASA Aliens" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">NASA Is Not About To Announce Discovery Of Aliens, So Don’t Be Too Excited</h3></div>
			</a>
		</div>
				<span class="clearfix"></span>
	</div>
</div>    <!-- bk-moreside end --> 
    <span class="clearfix"></span>
	
	<!-- bk-sidebn start -->
        <!-- bk-sidebn end -->
    <!-- bk-sidebn start -->
    
<!-- article_right_middle1_computer start-->
<div id='adunit_article_right_middle1_computer' class='adunit_rectangle'>
<div id='article_right_middle1_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_middle1_computer'); });
 </script>
</div>
</div>
<!-- article_right_middle1_computer end -->
    <!-- bk-sidebn end --> 
    <span class="clearfix"></span> 
    <!-- bk-mostpop start -->
        <div class="bk-mostpop">
	<div class="bk-hd">
	  	<div class="ttl-lft"><h2>Most Read on SCIENCEWR</h2></div>
	  	<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
	  	<ol>		    <li class="bk-con"> <a href="/articles/60190/20170629/magnetic-field-uranus-flips-everyday-light-switch.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40849/74/58/50/40/uranus-magnetosphere.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">The Magnetic Field Of Uranus Flips On And Off Everyday Like A Light Switch</span></span><span class="clearfix"></span></a> </li>
		    		    <li class="bk-con"> <a href="/articles/60069/20170623/early-life-stress-molecules-epigenetics-mouse-model-of-stress-long-term-consequences-of-stress.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40720/74/58/50/40/worried-child.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Stress in Childhood Leads to Lifelong Vulnerability in Brain</span></span><span class="clearfix"></span></a> </li>
		    		    <li class="bk-con"> <a href="/articles/60156/20170627/drinking-moderate-drinking-effects-of-drinking-wine-beer-alcoholism-signs-of-alcoholism-aging.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40813/74/58/50/40/effects-of-drinking.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Drinking Ages Your Actual Cells</span></span><span class="clearfix"></span></a> </li>
		    		   
	  	</ol>
	</div>
</div>     
<!-- article_right_middle2_computer start-->
<div id='adunit_article_right_middle2_computer' class='adunit_rectangle'>
<div id='article_right_middle2_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_middle2_computer'); });
 </script>
</div>
</div>
<!-- article_right_middle2_computer end -->
     <div class="bk-mostpop">	
	<div class="bk-bd">
    
	  	<ol>                                                		    <li class="bk-con"> <a href="/articles/60172/20170628/rapid-thawing-arctic-subsea-permafrost-heighten-global-warming.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40829/74/58/50/40/methane-in-the-east-siberian-arctic-shelf-2017.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Rapid Thawing Of The Arctic Subsea Permafrost Could Heighten Global Warming</span></span><span class="clearfix"></span></a> </li>
		                		    <li class="bk-con"> <a href="/articles/60183/20170628/worlds-first-forest-city-now-under-construction.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40838/74/58/50/40/china-s-first-forest-city.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">The World's First 'Forest City' Is Now Under Construction</span></span><span class="clearfix"></span></a> </li>
		                		    <li class="bk-con"> <a href="/articles/60115/20170626/scientists-finally-solve-mystery-bright-nights.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40769/74/58/50/40/spectacular-perseid-meteor-shower-can-be-seen-across-the-night-skies.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Scientists Finally Solve Mystery Of Bright Nights</span></span><span class="clearfix"></span></a> </li>
		                		    <li class="bk-con"> <a href="/articles/60217/20170629/water-exists-two-different-liquids-new-study-reveals.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40874/74/58/50/40/scientists-show-water-can-exist-as-two-different-liquids.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Water Exists As Two Different Liquids, A New Study Reveals</span></span><span class="clearfix"></span></a> </li>
		    		    <span class="clearfix"></span>
		    <li><div class="btn-loadmore"><a href="/most-popular/" title="Go to Most Popular Page">More Popular News</a></div></li>
		    <span class="clearfix"></span>
	  	</ol>
	</div>
</div>    <!-- bk-mostpop end --> 
    <span class="clearfix"></span> 
    <!-- bk-sidetopics start -->
        <!-- bk-sidetopics end --> 
    <span class="clearfix"></span> 
    <!-- bk-sidebn start -->
    <!-- bk-sidebn end --> 
    <span class="clearfix"></span>

      <span class="clearfix"></span>
       <span class="clearfix"></span> 
    <!-- bk-whatshot start -->
    <div class="bk-moreside" style="padding-top:10px;">	<div class="bk-hd">
		<div class="ttl-lft"><h2>Spotlight</h2></div>
		<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
				<div class="bk-con">
			<a href="/articles/60235/20170629/breakthrough-nasa-completes-prelim-design-toward-quiet-supersonic-x-plane.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40890/168/129/50/40/nasa-x-plane-to-make-supersonic-passenger-travel-over-land-a-reality.jpg" width="168" height="129"  alt="NASA X-Plane To Make Supersonic Passenger Travel Over Land A Reality" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Breakthrough: NASA Completes Its Prelim Design Toward Quiet Supersonic X-Plane</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/60238/20170629/unraveling-first-family-5-seater-car-empowered-completely-sun.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40892/168/129/50/40/solar-team-eindhoven-2017-car-presentation-world-solar-challenge.jpg" width="168" height="129"  alt="Solar Team Eindhoven: 2017 Car Presentation [World Solar Challenge]" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Unraveling The First Family 5-Seater Car Empowered Completely By The Sun</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/60191/20170629/astronomers-release-detailed-photo-star-sun.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40851/168/129/50/40/betelgeuse.jpg" width="168" height="129"  alt="Betelgeuse" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Astronomers Release Most Detailed Photo Of A Star Other Than The Sun</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/60213/20170629/spacex-plans-expand-rocket-refurbishing-facilities-florida.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40869/168/129/50/40/spacex.jpg" width="168" height="129"  alt="SpaceX" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">SpaceX Plans To Expand Rocket Refurbishing Facilities In Florida</h3></div>
			</a>
		</div>
				<span class="clearfix"></span>
	</div>
</div>    <!-- bk-whatshot end -->
    
<!-- article_right_middle3_computer start-->
<div id='adunit_article_right_middle3_computer' class='adunit_rectangle'>
<div id='article_right_middle3_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_middle3_computer'); });
 </script>
</div>
</div>
<!-- article_right_middle3_computer end -->
  
    <span class="clearfix"></span> 
    <!-- bk-sidebn start -->
    <!-- bk-sidebn end --> 
    <!-- bk-mostshared start -->
        <!-- bk-mostshared end --> 
    <span class="clearfix"></span>
</div>    <!-- 33aux end --> 
        <span class="clearfix"></span>
  </div>
</div>
<!-- 33contents end --> 
<span class="clearfix"></span> 
<!-- uni-inside start -->


<!-- article_center_bottom_computer start-->
<div id='adunit_article_center_bottom_computer' class='adunit_leaderboard'>
<div id='article_center_bottom_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_bottom_computer'); });
 </script>
</div>
</div>
<!-- article_center_bottom_computer end -->
    
<!-- uni-inside end --> 
<span class="clearfix"></span>
<!-- uni-ftr start -->
<footer class="uni-ftr">
  <div class="uni-innerwrap">
    <div class="bk-col1"> <img src="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/logo-scienceworldreport-sm.png" width="279" height="47" alt="SITE_NAME"></div>
    <div class="bk-col2">
      <ul>
        <li class="m1"><a href="/space-the-future/">Space &amp; The Future</a></li>
        <li class="m2"><a href="/nature-environment/">Nature &amp; Environment</a></li>
        <li class="m3"><a href="/health-medicine/">Health &amp; Medicine</a></li>
        <li class="m4"><a href="/tech/">Tech</a></li>
        <li class="m5"><a href="/physics/">Physics</a></li>
        <li class="m6"><a href="/human/">Human</a></li>
<!--        <li class="m7"><a href="/video/">Video</a></li>-->
        <!-- li class="m8"><a href="/links/">Links</a></li -->
        <span class="clearfix"></span>
      </ul>
    </div>
    <div class="bk-col3">
      <ul>
        <li class="m1"><a href="/about-us">About us</a></li>
        <li class="m1"><a href="/contact-us">Contact us</a></li>
        <li class="m5"><a href="/privacypolicy">Privacy Policy</a></li>
        <li class="m5"><a href="/termsofservice">Terms of Service</a></li>
        <!-- li class="m6"><a href="contact-us/">Contact us</a></li -->
        <!-- li class="m7"><a href="/topics/">Topics</a></li -->
        <span class="clearfix"></span>
      </ul>
    </div>
    <div class="bk-col4">
      <ul>
        <li class="m1"><a href="https://www.facebook.com/sciencewr">Facebook</a></li>
        <li class="m5"><a href="https://twitter.com/#!/sciencewr">Twitter</a></li>
        <li class="m7"><a href="/rss/">RSS</a></li>
        <span class="clearfix"></span>
      </ul>
    </div>
    <span class="clearfix"></span> </div>
    <div id="bk-copyright">© Copyright 2017 Science World Report. All Rights Reserved.</div>
</footer>
<!-- Menu Toggle -->
<script>$('#ph-menus img').click(function(){$('#sm-scale').slideToggle();});</script>
<script type="text/javascript">
$('img.lazy').lazyload({ effect : "fadeIn", failure_limit : 40 });
</script>

<!-- article_footer_page_computer_oop1 start-->
<!-- Interstital -->
<div id='article_footer_page_computer_oop1'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_footer_page_computer_oop1'); });
 </script>
</div>
<!-- Interstital -->
<!-- article_footer_page_computer_oop1 end -->

<!-- start getclicky code -->
<div style="display:none;">
			<img alt="Real Time Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0" />
			<script type="text/javascript">
			  var clicky_custom = {
				href: "/articles/60238/20170629/unraveling-first-family-5-seater-car-empowered-completely-sun.htm",
				title: "Unraveling The First Family 5-Seater Car Empowered Completely By The Sun"
			  };
			  clicky_custom.outbound_disable = 1;
			  clicky_custom.video_disable = 1;
			</script>
			<script src="//static.getclicky.com/js" type="text/javascript"></script>
			<script type="text/javascript">try{ clicky.init(66581479); }catch(e){}</script>
			<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66581479ns.gif" /></p></noscript>
		</div><!-- end getclicky code -->

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
		var sc_project=7637878;
		var sc_invisible=1;
		var sc_security="c02ccccd";
		</script>
		<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
		<noscript><div class="statcounter"><img class="statcounter"
		src="http://c.statcounter.com/7637878/0/c02ccccd/1/" alt="counter"></div></noscript><!-- End of StatCounter Code for Default Guide -->

<!-- Start of Quantcast Code -->
<script type="text/javascript">
		var _qevents = _qevents || [];

		(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
		qacct:"p-Y1Q8hjpKLvm2J"
		});
		</script>

		<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-Y1Q8hjpKLvm2J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript><!-- End of Quantcast Code -->

<!-- Start of comScore Code --><script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14401431" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14401431&cv=2.0&cj=1" />
	</noscript><!-- End of comScore Code -->


<!-- Start of compete Code -->
<!-- Compete XL Code for scienceworldreport.com -->
<script type="text/javascript">
__compete_code = '4a4da2d2db33ced9843730db97e4d1d0';
/* Set control variables below this line. */
</script>
<script type="text/javascript" src="//c.compete.com/bootstrap/s/4a4da2d2db33ced9843730db97e4d1d0/scienceworldreport-com/bootstrap.js"></script>
<noscript>
    <img width="1" height="1" src="https://ssl-scienceworldreport-com-4a4da2.c-col.com"/>
</noscript>
<!-- End of compete Code -->

<script type="text/javascript"> __st_tracking_url = 'http://stat.scienceworldreport.com'; __st_article_id = '60238';</script>
	<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/stat/counter.js"></script>
	
	
<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setCustomVar',2,'pagetype','articles',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','Ellainie Calangian',3]);
			_gaq.push(['_setCustomVar',4,'Article Type','News',3]);
			_gaq.push(['_setCustomVar',3,'art-category','Nature & Environment',3]);
      ;if (window.pm_a_b_test_var_value !== undefined) {
        _gaq.push(['_setCustomVar',5,'a_b_test',window.pm_a_b_test_var_value,2]);
      }; _gaq.push(['_setAccount', 'UA-31743958-1']);
	  _gaq.push(['_setDomainName', 'scienceworldreport.com']);
_gaq.push(['_trackPageview']);
	 _gaq.push(['_setAccount', 'UA-31743958-2']);
		  _gaq.push(['_setDomainName', 'scienceworldreport.com']);
_gaq.push(['_trackPageview']);

		
if (Math.random() < 0.01) { // 1% traffic will be sampled for heatmap
    _gaq.push(['_setAccount', 'UA-31743958-1']);
    var timesRun = 0;
      var status_cat = '_incomp';
      function unknownViewable() {
        status_cat = '_unknown_' + document.visibilityState;
      }
      if (/*@cc_on!@*/false) { // check for Internet Explorer
        if ('onfocusin' in document && 'onfocusout' in document) { unknownViewable(); }
      } else {
        if ('onfocus' in window && 'onblur' in window) { unknownViewable(); }
      }
      var interval = setInterval(function(){
          timesRun += 1;
          if(timesRun === 60){
              clearInterval(interval);
          }
          var event_name_base = 'pixel_from_top_v8';
          function onBlur() {
              status_cat = '_inactive';
          };
          function onFocus(){
              status_cat = '_active';
          };
          if (/*@cc_on!@*/false) { // check for Internet Explorer
            document.onfocusin = onFocus;
            document.onfocusout = onBlur;
          } else {
            window.onfocus = onFocus;
            window.onblur = onBlur;
          }
          $(document).mouseover(function(event) {
            status_cat = '_active';
          });
          $(document).on('touchstart', function() {
            status_cat = '_active';
          });
          var time_label = 'pft-'+(parseInt((timesRun-1)/10)*10+1)+'-'+(parseInt((timesRun-1)/10)*10+11)+'s';
          var scrollY = window.scrollY;
          var top_value = ''+(parseInt(scrollY/100)*100)+'-'+(parseInt(scrollY/100)*100+100)+'px';
          var event_name = event_name_base + status_cat;
          _gaq.push(['_trackEvent', event_name, time_label, top_value, 1, true]);
      }, 1000); 
    }
    (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83552773-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['scienceworldreport.com'] );
  ga('set', 'dimension1', 'Ellainie Calangian');
  ga('set', 'dimension2', 'scienceworldreport.com');
  ga('set', 'dimension3', 'Nature & Environment');
  ga('send', 'pageview');

</script>

<!-- Start of addthis Code -->
<script async type="text/javascript">var addthis_config = addthis_config||{}; addthis_config.data_track_clickback = false;</script>
	<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec6c34f47589af"></script><!-- End of addthis Code -->

<script type="text/javascript">
function getAdInfo(time, adnet, act) {
		_gaq.push(['_setCustomVar',1,'Time',time,3]);
		_gaq.push(['_setCustomVar',2,'Adnet',adnet,3]);
		_gaq.push(['_setCustomVar',3,'Act',act,3]);
		_gaq.push(['_setCustomVar',4,'Adnet (Act)',adnet + " (" + act + ")",3]);
		_gaq.push(['_setAccount', 'UA-31743958-3']);
		_gaq.push(['_setDomainName', 'scienceworldreport.com']);
		_gaq.push(['_trackPageview']);

}
</script>

<script>setTimeout(function(){if(typeof set_item_to_client_storage === 'function' ){set_item_to_client_storage('__is_auto_refresh__', '1');}window.location.reload();},480000);</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/stat/newrelicjs.js?84aedf"></script>
<script src="http://assets.scienceworldreport.com/common/js/common/ads.js?" type="text/javascript"></script>
<script type="text/javascript">(function(w){w.ADBlocked=(null===document.getElementById("tnoZwqfCbhIx"));})(window);</script><script type="text/javascript">
    if (ADBlocked) {(function(){var e=document.createElement('script');e.type='text/javascript';e.src='http://assets.scienceworldreport.com/static/js/adbk/cad.js?201611112132';e.async=true;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);})();}
</script><!-- Yavli Start -->
<!-- Yavli End -->


</body></html>
<!-- uni-ftr end -->