<!DOCTYPE html><html class="no-js" lang="en-US"><head><meta charset="utf-8">
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;"/>
<title>World&#039;s Largest Optical, Infrared Telescope Is Now Being Constructed : Space : Science World Report</title>


<link href="http://fonts.googleapis.com/css?family=Raleway:800" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/atom+xml" title="Science World Report News-Feed" href="http://www.scienceworldreport.com/rss/archives/archives.xml" />
<link type="application/atom+xml" rel="alternate" title="Science World Report Feed" href="http://www.scienceworldreport.com/rss/archives/archives.xml" />
<meta name="msapplication-TileImage" content="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-windows-icon-144-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-144x144.png" />
<meta http-equiv="Imagetoolbar" content="no" />

<meta property="fb:pages" content="244277862324597" />
<meta property="fb:app_id" content="514939935369648" />
    <link rel="amphtml" href="http://www.scienceworldreport.com/amp/articles/59710/20170529/worlds-largest-optical-infrared-telescope-now-being-constructed.htm" />
        <title>World&#039;s Largest Optical, Infrared Telescope Is Now Being Constructed : Space : Science World Report</title>
    <meta name="title" content="World&#039;s Largest Optical, Infrared Telescope Is Now Being Constructed" />
    <meta name="keywords" content="Extremely Large Telescope, Chile, ESO, European Southern Observatory, Universe, Science &amp; Technology, HARMONI" />
    <meta name="description" content="The world&#039;s super and enormous telescope is now being constructed to explore the unknown things in the universe." />
            <meta name="author" content="Science World Report" />
                <meta name="copyright" content="2016 Science World Report" />
                <meta name="subject" content="Science World Report" />
        <meta name="robots" content="index, follow" />
    <meta name="news_keywords" content="world largest optical. infrared telescope, Extremely Large Telescope, ELT, ESO, Universe" />
    <meta name="Googlebot-News" content="index, follow" />


    		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.scienceworldreport.com/articles/59710/20170529/worlds-largest-optical-infrared-telescope-now-being-constructed.htm"/>
		<meta property="og:site_name" content="Science World Report"/>
		<meta property="og:image" content="http://images.scienceworldreport.com/data/images/full/40314/extremely-large-telescope.jpg"/>
		<meta property="og:title" content="World&#039;s Largest Optical, Infrared Telescope Is Now Being Constructed"/>
		<meta property="og:description" content="The world&#039;s super and enormous telescope is now being constructed to explore the unknown things in the universe."/>
		<meta property="article:published_time" content="2017-05-29"/>
		
    <link rel="canonical" href="http://www.scienceworldreport.com/articles/59710/20170529/worlds-largest-optical-infrared-telescope-now-being-constructed.htm" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/main_v1.css?45027ce" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/adunit.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/main-responsive.css?8fe8921" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/most-popular.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/common/js/colorbox/colorbox.css" type="text/css" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/common/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/common/jquery.carouFredSel.min.js"></script>
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/colorbox/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>

<!-- //OpenX header start -->
<script type="text/javascript" src="//universal-d.openx.net/w/1.0/jstag?nc=27637309-scienceworldreport"></script>
<!-- //OpenX header end --><!-- //Sonobi header start -->
<script type="text/javascript"  src="http://mtrx.go.sonobi.com/morpheus.33universal.2505.js"></script>
<!-- //Sonobi header end -->

<!-- sticky start -->
<!--<link rel="stylesheet" href="--><!--/static/js/sticky/sticky.css">-->
<!--<script src="--><!--/static/js/sticky/sticky.min.js"></script>-->
<!--<script>-->
<!--  sticky({-->
<!--    sticky: '.sticky-sidebar', -->
<!--    container: '.uni-contents', -->
<!--    position: 'bottom'-->
<!--  });-->
<!--</script>-->
<!-- sticky end -->
    <!--start of block voicefive; very important-->
    <style>
        #csContainer{
            display: none !important;
        }
    </style>
    <!--end of block voicefive-->

    <!--prebid start-->
<script type="text/javascript" src="http://assets.scienceworldreport.com/static/js/prebid.js?73ac379"></script>


<script>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</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
</script>
<script>
    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.bidderSettings = {
            standard: {
                alwaysUseBid: false,
                adserverTargeting: [{
                    key: "hb_bidder",
                    val: function(bidResponse) {
                        return bidResponse.bidderCode;
                    }
                }, {
                    key: "hb_adid",
                    val: function(bidResponse) {
                        return bidResponse.adId;
                    }
                },{
                    key: "rs_cpm",
                    val: function(bidResponse) {
                        var cpm = bidResponse.cpm;
                        if (cpm < 1.00) {
                            return (Math.floor(cpm * 100) / 100).toFixed(2);
                        }  else if (cpm < 3.00) {
                            return (Math.floor(cpm * 20) / 20).toFixed(2);
                        } else if (cpm < 15.00) {
                            return (Math.floor(cpm * 10) / 10).toFixed(2);
                        } else if (cpm <30.00) {
                            return (Math.floor(cpm * 2) / 2).toFixed(2);
                        }else {
                            return '30.00';

                        }
                    }
                }]

            }
        };
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
        pbjs.adserverRequestSent = true;
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

</script>

<!--prebid end-->
<script type='text/javascript'>
var adoptsDeviceType = 'computer';
var adoptsShouldShowSpecialAds = true;
if (window.localStorage){ 
var adoptsNotFirstVisit = localStorage.getItem('_adopts_not_first_visit'); 
if (!adoptsNotFirstVisit){
adoptsShouldShowSpecialAds = false;
localStorage.setItem('_adopts_not_first_visit', 1)
}
}
</script>
<script type="text/javascript">
_current_device_type='computer';
_current_country='US';
var _current_ad_cats_gpt="'space-the-future'";
var _current_ad_sects_gpt="'space-the-future'";
var _current_ad_keywords_gpt="'worlds','largest','optical','infrared','telescope','now','being','constructed'";
;if (document.cookie.indexOf('pm_a_b_test_indicator') >= 0) {
					var ca = document.cookie.split(';');
					for(var i = 0; i <ca.length; i++) {
			        var c = ca[i];
			        while (c.charAt(0)==' ') {
			            c = c.substring(1);
			        }
			        if (c.indexOf('pm_a_b_test_indicator') == 0) {
			            window.pm_a_b_test_indicator = Number(c.substring('pm_a_b_test_indicator'.length+1,c.length));
			            break;
			        }
			    }
				} else {
				  window.pm_a_b_test_indicator=Math.random();
				  expiry = new Date();
				  expiry.setTime(expiry.getTime()+(7*86400*1000)); // 7 days
				  document.cookie = 'pm_a_b_test_indicator=' + window.pm_a_b_test_indicator + '; expires=' + expiry.toGMTString();
				};
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/27637309/scienceworldreport/articles',[[728,90],[970,90],[970,125],[970,250]],'article_center_top_computer').addService(googletag.pubads()).setTargeting("poz2",["center_top"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_right_top_computer').addService(googletag.pubads()).setTargeting("poz2",["right_top"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_right_middle1_computer').addService(googletag.pubads()).setTargeting("poz2",["right_middle1"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[[728,90],[970,90],[970,125],[970,250]],'article_center_bottom_computer').addService(googletag.pubads()).setTargeting("poz2",["center_bottom"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_center_middle1_computer').addService(googletag.pubads()).setTargeting("poz2",["center_middle1"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_center_middle5_computer').addService(googletag.pubads()).setTargeting("poz2",["center_middle5"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_center_middle6_computer').addService(googletag.pubads()).setTargeting("poz2",["center_middle6"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_right_middle2_computer').addService(googletag.pubads()).setTargeting("poz2",["right_middle2"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[[300,250],[300,600]],'article_right_middle3_computer').addService(googletag.pubads()).setTargeting("poz2",["right_middle3"]);
eval('googletag.pubads().setTargeting("sect",['+_current_ad_sects_gpt+']);');
eval('googletag.pubads().setTargeting("cats",['+_current_ad_cats_gpt+']);');
eval('googletag.pubads().setTargeting("keys",['+_current_ad_keywords_gpt+']);');
googletag.pubads().setTargeting('vsb',[document.visibilityState || 'undefined']);
googletag.pubads().setTargeting('ar',[(typeof get_item_from_client_storage === 'function') ? get_item_from_client_storage('__is_auto_refresh__') || '0' : '0']);
if (typeof set_item_to_client_storage === 'function'){set_item_to_client_storage('__is_auto_refresh__', '0');}

if(adoptsShouldShowSpecialAds){googletag.defineOutOfPageSlot('/27637309/scienceworldreport/articles','article_footer_page_computer_oop1').addService(googletag.pubads()).setTargeting('type','page');}
googletag.defineOutOfPageSlot('/27637309/scienceworldreport/articles','article_body_inread_computer_oop2').addService(googletag.pubads()).setTargeting('type','inread');
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();});
</script><!-- Adsupply Adblock Start -->
<script data-cfasync='false' type='text/javascript'>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</script>
<!-- Adsupply Adblock End -->
<script src="http://assets.scienceworldreport.com/static/js/common/theme.js"></script>
</head>
<body class="article" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=514939935369648";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a id="top"></a><!-- 33hdr start -->
<header class="uni-hdr">
  <div class="uni-innerwrap">
  	<p class="f-lft"><strong>Updated Hot Tags</strong>
		<a href="/tags/nasa/">NASA</a>
		<a href="/tags/apple/">Apple</a>
		<a href="/tags/microsoft/">Microsoft</a>
		<a href="/tags/iphone-8/">iPhone 8</a>
		<a href="/tags/iphone-8-news/">iPhone 8 news</a>
	</p>    <p id="version" class="f-rht"><a href="#nletter"></a> <a href="javascript:void(0);" rr="dark" onclick="Theme.run($(this));">Experience us with dark theme</a></p>
    <span class="clearfix"></span>
    <div id="logo-v" class="uni-logo">
    	<a href="/">
    		<img data-filename="article" src="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/logo-scienceworldreport.png" alt="Science World Report"> 
    	</a>
    </div>
	<div class="uni-motto">sciencewr.com</div>
    <div class="uni-search">
    	<span id="ph-menus" class="btn-menu"><img src="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/menu-btn.png" alt="Menu"></span>
      	<form action="/search/" id="top-search-box">
	        <div class="secarch">
	          <input type="text" name="q" class="topsearch-txt"><input type="submit" class="topsearch-btn" placeholder="Search"/>
	        </div>
		</form>
    </div>
    <span class="clearfix"></span> </div>
</header>
<!-- 33hdr end -->
<nav class="uni-nav uni-snav static_menu">
  <div class="uni-innerwrap" id="sm-scale">
    <ul>
      <li class="uni-m uni-sm"><a href="/" class="">Home</a></li>
      <li class="uni-m uni-sm"><a class="selected" href="/space-the-future/">Space</a></li>
      <li class="uni-m uni-sm"><a class="" href="/nature-environment/">Nature &amp; Environment</a></li>
      <li class="uni-m uni-sm"><a class="" href="/health-medicine/">Health &amp; Medicine</a></li>
      <li class="uni-m uni-sm"><a class="" href="/tech/">Tech</a></li>
      <li class="uni-m uni-sm"><a class="" href="/physics/">Physics</a></li>
      <li class="uni-m uni-sm"><a class="" href="/human/">Human</a></li>
<!--      <li class="uni-m uni-sm"><a class="--><!--" href="/video/">Video</a></li>-->
      <li class="m123">Stay Connected  <a href="https://www.facebook.com/sciencewr" class="social-fbook" title="Follow Science World Report on Facebook" target="_blank"><span>Facebook</span></a> <a href="https://twitter.com/#!/sciencewr" class="social-twit" title="Follow Science World Report on Twitter" target="_blank"><span>Twitter</span></a>  <a href="/rss/" class="social-rss" title="Get Science World Report RSS Feed" target="_blank"><span>RSS</span></a></li>
      <span class="clearfix"></span>
    </ul>
  </div>
</nav>
<style>
#dnav {display:none;}
.fixed { position:fixed; top:0; left:0; width:100%; z-index:100;}
</style>

<script>
	$(window).scroll(function(){
		var position = $(window).scrollTop();
		if(position >= 400){
			$('#dnav').addClass('fixed').slideDown();
		}else{
			$('#dnav').removeClass('fixed').hide();
		}
	});
</script>

	
<!-- article_center_top_computer start-->
<div id='adunit_article_center_top_computer' class='adunit_leaderboard'>
<div id='article_center_top_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_top_computer'); });
 </script>
</div>
</div>
<!-- article_center_top_computer end -->

<!-- 33contents start -->
<div class="uni-contents">
  
  <div class="uni-innerwrap"> 
    <!-- 33main start -->
    <script type="text/javascript">
$(document).ready(function(){
	$('.contribute a').click(function(){
		var url, h = 385;
		if($(this).hasClass('tp')) {
			url = "/home/news/services/send_tip.php?ar_id=59710&ar_url=http://www.scienceworldreport.com/articles/59710/20170529/worlds-largest-optical-infrared-telescope-now-being-constructed.htm&ar_title=World%26%23039%3Bs+Largest+Optical%2C+Infrared+Telescope+Is+Now+Being+Constructed";
		} else if($(this).hasClass('pv')) {
			url = "/home/news/services/send_pv.php?ar_id=59710&ar_url=http://www.scienceworldreport.com/articles/59710/20170529/worlds-largest-optical-infrared-telescope-now-being-constructed.htm&ar_title=World%26%23039%3Bs+Largest+Optical%2C+Infrared+Telescope+Is+Now+Being+Constructed";
			h = 520;
		} else {
			url = "/home/news/services/send_cr.php?ar_id=59710&ar_url=http://www.scienceworldreport.com/articles/59710/20170529/worlds-largest-optical-infrared-telescope-now-being-constructed.htm&ar_title=World%26%23039%3Bs+Largest+Optical%2C+Infrared+Telescope+Is+Now+Being+Constructed";
		}
		$(this).colorbox({href: url, iframe:true, width: 560, height: h, onLoad: function(){$('#cboxClose').remove();}});
	});

	$('.email_popup').click(function(){
		var url = "/home/news/services/email.php?article_id=59710";
		$(this).colorbox({href: url, iframe:true, width: 497, height: 505, onLoad: function(){$('#cboxClose').remove();}});
	})
})
</script>
<div class="uni-main">
	<!-- article start -->
	<article>
	  	<h1 class="story-headline">World&#039;s Largest Optical, Infrared Telescope Is Now Being Constructed</h1>
	 
        <span class="clearfix"></span>
	  	<div class="story-posted">
							<div class="posted-by">
				<a href="/reporters/elaine-hannah" style="color:#666;">Elaine Hannah</a>
				</div>
						<div class="posted-time">First Posted: May 29, 2017 05:00 AM EDT</div><span class="clearfix"></span>
		</div>
		<div class="story-contents">
		<!-- article text start -->
	<div class="ens_art_artstyle2 at-photo" >
    <div class="photo">
      <a href="javascript:;"><div class="enlarge" ></div></a>
    	<img src="http://images.scienceworldreport.com/data/thumbs/full/40314/720/0/0/0/extremely-large-telescope.jpg" alt="Extremely Large Telescope" />
    </div>
    <div class="frame_txt" style="text-align:left;">The Extremely Large Telescope (ELT) is now being constructed in Chile.  <br/>(Photo : Aban Tech/YouTube screenshot) </div>
  </div>
<p><span style="font-family: Arial, Tahoma, Helvetica, sans-serif;">The world's largest optical and infrared telescope called </span>Extremely<span style="font-family: Arial, Tahoma, Helvetica, sans-serif;">&nbsp;Large Telescope (ELT) is now being built in Chile. It aims to explore unknown objects in the universe to augment the development of science and technology.</span></p>
<!-- article_center_middle1_computer start-->
<div id='adunit_article_center_middle1_computer' class='adunit_rectangle'>
<div id='article_center_middle1_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_middle1_computer'); });
 </script>
</div>
</div>
<!-- article_center_middle1_computer end -->

<p>The enormous telescope is now being constructed by the European Southern Observatory (ESO), which is supported by the U.K.'s Science and Technology Facilities Council (SFTC). Meanwhile, the scientists from Oxford University is in charge of the design and building of its spectrograph known as "HARMONI." This is a tool that is conceptualized to instantaneously capture about 4,000 images with various colors, according to <a href="https://phys.org/news/2017-05-world-super-telescope.html" rel="nofollow" target="_blank">Phys.org</a>.</p>
<p>The Extremely Large Telescope has a main mirror that is about 39 meters in diameter. It is conceptualized to be an adaptive telescope and could correct the atmospheric turbulence.</p>
<p>Niranjan Thatte, the professor of Astrophysics at Oxford's Department of Physics and the Principal Investigator for "HARMONI," said that ELT could be a big leap forward in capability. This means that they will utilize this extremely huge telescope to look for many interesting things about the universe that they have no knowledge of today. He further said that it is the element of exploring the unknown, which makes him excited about the ELT, as noted by&nbsp;<a href="http://www.livemint.com/Science/K0Q0Ny4gXcvfyNuQ6ajoiL/Worlds-first-super-telescope-to-decode-mysteries-of-univers.html" rel="nofollow" target="_blank">Live Mint</a>.</p>
<p>A ceremony was enfolded to celebrate its construction milestone at ESOS' Paranal Residencia in northern Chile. It was highlighted with the attendance the President of the Republic of Chile, Michelle Bachelet Jeria, and the Director General of ESO, Tim DE Zeeuw.</p>
<p>Director General Tim DE Zeeuw said that the ELT will create discoveries that they simply cannot imagine as of this time. He further said that it will surely inspire numerous people around the globe to think about science, technology and the universe. He added that this will bring great benefit to the ESO member states, to Chile and to the rest of the world.<span style="font-weight: bold; font-family: Arial, Tahoma, Helvetica, sans-serif;">&nbsp;</span></p>
<!-- article_body_inread_computer_oop2 start-->
<!-- inread -->
<div id='article_body_inread_computer_oop2'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_body_inread_computer_oop2'); });
 </script>
</div>
<!-- inread -->
<!-- article_body_inread_computer_oop2 end -->

<p><iframe class="videocontent" src="https://www.youtube.com/embed/sH9xtfDrFO0" width="640" height="360" frameborder="0"></iframe></p></p></p><!-- article text end -->
<script>
$('#aroll').carouFredSel({auto:{play:true,duration:2000},height:171,scroll:{items:1,fx:"crossfade",pauseOnHover:true},swipe:{onTouch:true}});
$('#inner250').append('<div class=\"bk-mostpop bk-connectedarts\"><div class=\"bk-hd\"><div class=\"ttl-lft\"><h2>Related Articles</h2></div><span class=\"clearfix\"></span></div><div class=\"bk-bd\"><ul><li class=\"bk-con\"> <a href=\"/articles/59713/20170529/nasa-satellite-captures-partial-solar-eclipse-space.htm\"><span class=\"art-img\"><img src=\"http://images.scienceworldreport.com/data/thumbs/full/40320/74/74/50/40/nasas-satellite-spots-a-partial-solar-eclipse-from-space.jpg\" width=\"74\" alt=\"\"></span> <span class=\"art-txt\"> <span class=\"art-ttl\">NASA Satellite Captures A Partial Solar Eclipse From Space</span></span><span class=\"clearfix\"></span></a> </li><li class=\"bk-con\"> <a href=\"/articles/59706/20170529/juno-flyby-photos-show-jupiter-strange-alien-world-reveals-whole.htm\"><span class=\"art-img\"><img src=\"http://images.scienceworldreport.com/data/thumbs/full/40312/74/74/50/40/jupiter.jpg\" width=\"74\" alt=\"\"></span> <span class=\"art-txt\"> <span class=\"art-ttl\">Juno Flyby Photos Show Jupiter To Be A Strange Alien World, Reveals Whole New Side Of The Planet</span></span><span class=\"clearfix\"></span></a> </li></ul></div></div>');
</script>

<script>
	$(".enlarge").click(function() {
		$(".at-photo").toggleClass("atp");
	})
</script>
			
		<p class="story-tags"><strong>Tags</strong><a href='/tags/extremely-large-telescope'>Extremely Large Telescope</a>, <a href='/tags/chile'>Chile</a>, <a href='/tags/eso'>ESO</a>, <a href='/tags/european-southern-observatory'>European Southern Observatory</a>, <a href='/tags/universe'>Universe</a>, <a href='/tags/science-technology'>Science & Technology</a>, <a href='/tags/harmoni'>HARMONI</a></p>			<span class="clearfix"></span>
	  	<div class="story-source">©2017 ScienceWorldReport.com All rights reserved. Do not reproduce without permission. The window to the world of <a href="http://www.scienceworldreport.com/">science news</a>.</div>       
         <!-- Related Articles start -->
      
          
      
   
      
 <!-- Related Articles end -->

		            <span id="comment" class="clearfix"></span>
      <!--related article start -->
     
      <div class="bk-desktop_related">	   <div class="bk-hd_desktop_related">
			<div class="ttl-lft">
			<h2>Related Articles</h2>
			</div>
			<span class="clearfix"></span>
		</div>
		<div class="bk-bd_desktop_related">
        
					<div class="bk-con_desktop_related ">
				<a href="/articles/59461/20170518/cold-spot-possible-first-evidence-existence-multiverse.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40061/115/84/50/40/does-the-multiverse-really-exist.jpg" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">Is The 'Cold Spot' A Possible First Evidence Of The Existence Of The Multiverse?</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related ">
				<a href="/articles/59446/20170518/massive-magnetic-bridge-between-two-galaxies-observed-first-time.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40048/115/84/50/40/physicists-have-observed-a-giant-magnetic-bridge-between-galaxies-for-first-time.jpg" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">A Massive Magnetic Bridge Between Two Galaxies Observed For The First Time</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related ">
				<a href="/articles/59290/20170511/nasa-provides-detectors-esas-euclid-spacecraft-study-dark-matter-energy.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/39860/115/84/50/40/euclid-spacecraft.jpg" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">NASA Provides Detectors For ESA's Euclid Spacecraft To Study Dark Matter And ...</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related ">
				<a href="/articles/59136/20170504/unraveling-spectacular-new-images-millions-stars.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/39678/115/84/50/40/a-close-up-look-at-vistas-view-of-the-small-magellanic-cloud.jpg" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">Unraveling The Spectacular New Images Of Millions Of Stars</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related ">
				<a href="/articles/58200/20170404/68-universe-exist-dark-energy-myth-study-suggests.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/37301/115/84/50/40/universe.png" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">68% Of The Universe Does Not Exist Because Dark Energy Is A Myth, Study Suggests</h3>
				</div>
				</a>
			</div>
					<span class="clearfix"></span>
		</div>
	</div>
									
<!-- article_center_middle5_computer start-->
<div id='adunit_article_center_middle5_computer' class='adunit_rectangle'>
<div id='article_center_middle5_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_middle5_computer'); });
 </script>
</div>
</div>
<!-- article_center_middle5_computer end -->
	  		
<!-- article_center_middle6_computer start-->
<div id='adunit_article_center_middle6_computer' class='adunit_rectangle'>
<div id='article_center_middle6_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_middle6_computer'); });
 </script>
</div>
</div>
<!-- article_center_middle6_computer end -->
			
		
		</div>


		
		

	  	<!-- div class="story-tools">
			<ul>
				<li class="tools-comments"></li>
	            <li class="tools-social"></li>
		        <li class="tools-print">
		        	<a onclick="win_print('59710');" href="javascript:void(0);">Print</a>
		        </li>
		        <li class="tools-email">
					<a onclick="win_email('59710');" href="javascript:void(0);">E-mail</a>
				</li>
	        	<span class="clearfix"></span>
	        </ul>
		</div -->
	</article>
	<!-- Z-AD here --->
	<!--- Z-AD here --->
    <!-- article end -->
    <span class="clearfix" id="comment"></span>
    <!-- comment start -->
        <div class="story-comment">
		<div class="bk-hd"><div class="ttl-lft"><p>Join the Conversation</p></div>
        <div class="ttl-rht"><a href="#top">Go to Top</a></div>
        <span class="clearfix"></span></div>
		<div class="bk-bd">
						<div class="fb-comments" data-href="http://www.scienceworldreport.com/articles/59710/20170529/worlds-largest-optical-infrared-telescope-now-being-constructed.htm" data-width="100%" data-numposts="5"></div>
		</div>
	</div>
	    <!-- comment end -->
 
</div>
    <!-- 33main end --> 
        <!-- 33aux start -->
    <div class="uni-aux">
    <!-- bk-sidebn start -->
        <!--    -->          <!-- bk-connected start -->
        <!-- bk-subscribe end --> 

    
<!-- article_right_top_computer start-->
<div id='adunit_article_right_top_computer' class='adunit_rectangle'>
<div id='article_right_top_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_top_computer'); });
 </script>
</div>
</div>
<!-- article_right_top_computer end -->

    <!-- bk-sidebn end --> 
    <span class="clearfix"></span>
    <!-- bk-moreside start -->
    <div class="bk-moreside">	<div class="bk-hd">
		<div class="ttl-lft"><h2>More on SCIENCEWR</h2></div>
		<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
				<div class="bk-con">
			<a href="/articles/59683/20170526/schiaparelli-crash-europe-s-edm-lander-mission-mars-ill-prepared.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40292/168/129/50/40/schiaparelli-edm-lander.jpg" width="168" height="129"  alt="Schiaparelli EDM Lander" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Schiaparelli Crash: Europe’s EDM Lander Mission For Mars Was Ill-Prepared To Make Landing</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/59667/20170526/early-humans-ancient-peru-more-advanced-originally-thought.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40281/168/129/50/40/peru-trekking.jpg" width="168" height="129"  alt="Peru Trekking" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Early Humans From Ancient Peru More Advanced Than Originally Thought</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/59643/20170525/nasa-isro-team-up-make-worlds-expensive-earth-monitoring-satellite.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40258/168/129/50/40/nisar-satellite.jpg" width="168" height="129"  alt="NISAR Satellite" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">NASA And ISRO Team Up To Make World's Most Expensive Earth Monitoring Satellite ‘NISAR’</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/59584/20170524/mysterious-signal-space-detected-telescope-days-switched.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40203/168/129/50/40/australian-square-kilometer-array-pathfinder.jpg" width="168" height="129"  alt="Australian Square Kilometer Array Pathfinder" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Mysterious Signal From Space Detected By Telescope Just Days After It Was Switched On</h3></div>
			</a>
		</div>
				<span class="clearfix"></span>
	</div>
</div>    <!-- bk-moreside end --> 
    <span class="clearfix"></span>
	
	<!-- bk-sidebn start -->
        <!-- bk-sidebn end -->
    <!-- bk-sidebn start -->
    
<!-- article_right_middle1_computer start-->
<div id='adunit_article_right_middle1_computer' class='adunit_rectangle'>
<div id='article_right_middle1_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_middle1_computer'); });
 </script>
</div>
</div>
<!-- article_right_middle1_computer end -->
    <!-- bk-sidebn end --> 
    <span class="clearfix"></span> 
    <!-- bk-mostpop start -->
        <div class="bk-mostpop">
	<div class="bk-hd">
	  	<div class="ttl-lft"><h2>Most Read on SCIENCEWR</h2></div>
	  	<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
	  	<ol>		    <li class="bk-con"> <a href="/articles/59677/20170526/nasa-scheduled-new-mission-to-psyche-asteroid-that-is-worth-quadrillion-dollars-asteroid-could-collapse-the-global-economy.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40286/74/58/50/40/16-psyche-asteroid.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">NASA Schedules New Mission To Psyche Asteroid That Is Worth Quadrillion Of Dollars; Asteroid Could Collapse The Global Economy</span></span><span class="clearfix"></span></a> </li>
		    		    <li class="bk-con"> <a href="/articles/59654/20170525/earth-s-mantle-extra-layer-tectonic-plates-3d-mapping-reveals.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40269/74/58/50/40/tectonics-of-planet-earth.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Earth’s Mantle Has Extra Layer Of Tectonic Plates, 3D Mapping Reveals</span></span><span class="clearfix"></span></a> </li>
		    		    <li class="bk-con"> <a href="/articles/59683/20170526/schiaparelli-crash-europe-s-edm-lander-mission-mars-ill-prepared.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40292/74/58/50/40/schiaparelli-edm-lander.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Schiaparelli Crash: Europe’s EDM Lander Mission For Mars Was Ill-Prepared To Make Landing</span></span><span class="clearfix"></span></a> </li>
		    		   
	  	</ol>
	</div>
</div>     
<!-- article_right_middle2_computer start-->
<div id='adunit_article_right_middle2_computer' class='adunit_rectangle'>
<div id='article_right_middle2_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_middle2_computer'); });
 </script>
</div>
</div>
<!-- article_right_middle2_computer end -->
     <div class="bk-mostpop">	
	<div class="bk-bd">
    
	  	<ol>                                                		    <li class="bk-con"> <a href="/articles/59679/20170526/samsung-recently-unveiled-its-stretchable-screen-prototype-new-technology-could-be-used-for-wearable-devices.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40289/74/58/50/40/samsung.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Samsung Recently Unveils Its Stretchable Screen Prototype; New Technology Could Be Used For Wearable Devices</span></span><span class="clearfix"></span></a> </li>
		                		    <li class="bk-con"> <a href="/articles/59594/20170524/latest-apple-ipad-pro-2-renders-are-almost-close-to-accurate-designer-benjamin-geskin-claims.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40216/74/58/50/40/latest-apple-ipad-pro-2-renders-are-almost-close-to-accurate.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Latest Apple iPad Pro 2 Renders Are Almost Close To Accurate, Designer Benjamin Geskin Claims</span></span><span class="clearfix"></span></a> </li>
		                		    <li class="bk-con"> <a href="/articles/59664/20170526/birds-bees-critters-conscience-study-reveals.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40279/74/58/50/40/a-seabird.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Birds, Bees, Critters Are Conscientious, Study Reveals</span></span><span class="clearfix"></span></a> </li>
		                		    <li class="bk-con"> <a href="/articles/59603/20170524/whales-big.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40221/74/58/50/40/the-american-museum-of-natural-historys-annual-winter-dance.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">How Did Whales Get So Big?</span></span><span class="clearfix"></span></a> </li>
		    		    <span class="clearfix"></span>
		    <li><div class="btn-loadmore"><a href="/most-popular/" title="Go to Most Popular Page">More Popular News</a></div></li>
		    <span class="clearfix"></span>
	  	</ol>
	</div>
</div>    <!-- bk-mostpop end --> 
    <span class="clearfix"></span> 
    <!-- bk-sidetopics start -->
        <!-- bk-sidetopics end --> 
    <span class="clearfix"></span> 
    <!-- bk-sidebn start -->
    <!-- bk-sidebn end --> 
    <span class="clearfix"></span>

      <span class="clearfix"></span>
       <span class="clearfix"></span> 
    <!-- bk-whatshot start -->
    <div class="bk-moreside" style="padding-top:10px;">	<div class="bk-hd">
		<div class="ttl-lft"><h2>Spotlight</h2></div>
		<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
				<div class="bk-con">
			<a href="/articles/59614/20170524/nasa-has-a-19-1-billion-budget-for-the-year-2018-government-has-complete-trust-and-confidence-for-nasa-s-research-and-missions.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40233/168/129/50/40/nasa-budget.jpg" width="168" height="129"  alt="NASA Budget" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">NASA Has A $19.1B Budget For The Year 2018; Government Has Complete Trust And Confidence In NASA’s Research And Missions</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/59654/20170525/earth-s-mantle-extra-layer-tectonic-plates-3d-mapping-reveals.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40269/168/129/50/40/tectonics-of-planet-earth.jpg" width="168" height="129"  alt="Tectonics Of Planet Earth" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Earth’s Mantle Has Extra Layer Of Tectonic Plates, 3D Mapping Reveals</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/59580/20170524/earth-once-donut-shaped-study-suggests.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40202/168/129/50/40/donut-shaped-earth.jpg" width="168" height="129"  alt="Donut-Shaped Earth" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Earth May Once Have Been Donut Shaped, Study Suggests</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/59660/20170526/scientists-discover-fast-growing-galaxies-early-universe.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/40277/168/129/50/40/evidence-of-galaxy-merger-discovered-at-centaurus-a.jpg" width="168" height="129"  alt="Evidence Of Galaxy Merger Discovered At Centaurus A" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Scientists Discover Fast-Growing Galaxies From Early Universe</h3></div>
			</a>
		</div>
				<span class="clearfix"></span>
	</div>
</div>    <!-- bk-whatshot end -->
    
<!-- article_right_middle3_computer start-->
<div id='adunit_article_right_middle3_computer' class='adunit_rectangle'>
<div id='article_right_middle3_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_middle3_computer'); });
 </script>
</div>
</div>
<!-- article_right_middle3_computer end -->
  
    <span class="clearfix"></span> 
    <!-- bk-sidebn start -->
    <!-- bk-sidebn end --> 
    <!-- bk-mostshared start -->
        <!-- bk-mostshared end --> 
    <span class="clearfix"></span>
</div>    <!-- 33aux end --> 
        <span class="clearfix"></span>
  </div>
</div>
<!-- 33contents end --> 
<span class="clearfix"></span> 
<!-- uni-inside start -->


<!-- article_center_bottom_computer start-->
<div id='adunit_article_center_bottom_computer' class='adunit_leaderboard'>
<div id='article_center_bottom_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_bottom_computer'); });
 </script>
</div>
</div>
<!-- article_center_bottom_computer end -->
    
<!-- uni-inside end --> 
<span class="clearfix"></span>
<!-- uni-ftr start -->
<footer class="uni-ftr">
  <div class="uni-innerwrap">
    <div class="bk-col1"> <img src="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/logo-scienceworldreport-sm.png" width="279" height="47" alt="SITE_NAME"></div>
    <div class="bk-col2">
      <ul>
        <li class="m1"><a href="/space-the-future/">Space &amp; The Future</a></li>
        <li class="m2"><a href="/nature-environment/">Nature &amp; Environment</a></li>
        <li class="m3"><a href="/health-medicine/">Health &amp; Medicine</a></li>
        <li class="m4"><a href="/tech/">Tech</a></li>
        <li class="m5"><a href="/physics/">Physics</a></li>
        <li class="m6"><a href="/human/">Human</a></li>
<!--        <li class="m7"><a href="/video/">Video</a></li>-->
        <!-- li class="m8"><a href="/links/">Links</a></li -->
        <span class="clearfix"></span>
      </ul>
    </div>
    <div class="bk-col3">
      <ul>
        <li class="m1"><a href="/about-us">About us</a></li>
        <li class="m1"><a href="/contact-us">Contact us</a></li>
        <li class="m5"><a href="/privacypolicy">Privacy Policy</a></li>
        <li class="m5"><a href="/termsofservice">Terms of Service</a></li>
        <!-- li class="m6"><a href="contact-us/">Contact us</a></li -->
        <!-- li class="m7"><a href="/topics/">Topics</a></li -->
        <span class="clearfix"></span>
      </ul>
    </div>
    <div class="bk-col4">
      <ul>
        <li class="m1"><a href="https://www.facebook.com/sciencewr">Facebook</a></li>
        <li class="m5"><a href="https://twitter.com/#!/sciencewr">Twitter</a></li>
        <li class="m7"><a href="/rss/">RSS</a></li>
        <span class="clearfix"></span>
      </ul>
    </div>
    <span class="clearfix"></span> </div>
    <div id="bk-copyright">© Copyright 2017 Science World Report. All Rights Reserved.</div>
</footer>
<!-- Menu Toggle -->
<script>$('#ph-menus img').click(function(){$('#sm-scale').slideToggle();});</script>
<script type="text/javascript">
$('img.lazy').lazyload({ effect : "fadeIn", failure_limit : 40 });
</script>

<!-- article_footer_page_computer_oop1 start-->
<!-- Interstital -->
<div id='article_footer_page_computer_oop1'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_footer_page_computer_oop1'); });
 </script>
</div>
<!-- Interstital -->
<!-- article_footer_page_computer_oop1 end -->

<!-- start getclicky code -->
<div style="display:none;">
			<img alt="Real Time Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0" />
			<script type="text/javascript">
			  var clicky_custom = {
				href: "/articles/59710/20170529/worlds-largest-optical-infrared-telescope-now-being-constructed.htm",
				title: "World&#038;#039;s Largest Optical, Infrared Telescope Is Now Being Constructed"
			  };
			  clicky_custom.outbound_disable = 1;
			  clicky_custom.video_disable = 1;
			</script>
			<script src="//static.getclicky.com/js" type="text/javascript"></script>
			<script type="text/javascript">try{ clicky.init(66581479); }catch(e){}</script>
			<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66581479ns.gif" /></p></noscript>
		</div><!-- end getclicky code -->

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
		var sc_project=7637878;
		var sc_invisible=1;
		var sc_security="c02ccccd";
		</script>
		<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
		<noscript><div class="statcounter"><img class="statcounter"
		src="http://c.statcounter.com/7637878/0/c02ccccd/1/" alt="counter"></div></noscript><!-- End of StatCounter Code for Default Guide -->

<!-- Start of Quantcast Code -->
<script type="text/javascript">
		var _qevents = _qevents || [];

		(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
		qacct:"p-Y1Q8hjpKLvm2J"
		});
		</script>

		<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-Y1Q8hjpKLvm2J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript><!-- End of Quantcast Code -->

<!-- Start of comScore Code --><script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14401431" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14401431&cv=2.0&cj=1" />
	</noscript><!-- End of comScore Code -->


<!-- Start of compete Code -->
<!-- Compete XL Code for scienceworldreport.com -->
<script type="text/javascript">
__compete_code = '4a4da2d2db33ced9843730db97e4d1d0';
/* Set control variables below this line. */
</script>
<script type="text/javascript" src="//c.compete.com/bootstrap/s/4a4da2d2db33ced9843730db97e4d1d0/scienceworldreport-com/bootstrap.js"></script>
<noscript>
    <img width="1" height="1" src="https://ssl-scienceworldreport-com-4a4da2.c-col.com"/>
</noscript>
<!-- End of compete Code -->

<script type="text/javascript"> __st_tracking_url = 'http://stat.scienceworldreport.com'; __st_article_id = '59710';</script>
	<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/stat/counter.js"></script>
	
	
<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setCustomVar',2,'pagetype','articles',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','Ellainie Calangian',3]);
			_gaq.push(['_setCustomVar',4,'Article Type','News',3]);
			_gaq.push(['_setCustomVar',3,'art-category','Space',3]);
      ;if (window.pm_a_b_test_var_value !== undefined) {
        _gaq.push(['_setCustomVar',5,'a_b_test',window.pm_a_b_test_var_value,2]);
      }; _gaq.push(['_setAccount', 'UA-31743958-1']);
	  _gaq.push(['_setDomainName', 'scienceworldreport.com']);
_gaq.push(['_trackPageview']);
	 _gaq.push(['_setAccount', 'UA-31743958-2']);
		  _gaq.push(['_setDomainName', 'scienceworldreport.com']);
_gaq.push(['_trackPageview']);

		
if (Math.random() < 0.01) { // 1% traffic will be sampled for heatmap
    _gaq.push(['_setAccount', 'UA-31743958-1']);
    var timesRun = 0;
      var status_cat = '_incomp';
      function unknownViewable() {
        status_cat = '_unknown_' + document.visibilityState;
      }
      if (/*@cc_on!@*/false) { // check for Internet Explorer
        if ('onfocusin' in document && 'onfocusout' in document) { unknownViewable(); }
      } else {
        if ('onfocus' in window && 'onblur' in window) { unknownViewable(); }
      }
      var interval = setInterval(function(){
          timesRun += 1;
          if(timesRun === 60){
              clearInterval(interval);
          }
          var event_name_base = 'pixel_from_top_v8';
          function onBlur() {
              status_cat = '_inactive';
          };
          function onFocus(){
              status_cat = '_active';
          };
          if (/*@cc_on!@*/false) { // check for Internet Explorer
            document.onfocusin = onFocus;
            document.onfocusout = onBlur;
          } else {
            window.onfocus = onFocus;
            window.onblur = onBlur;
          }
          $(document).mouseover(function(event) {
            status_cat = '_active';
          });
          $(document).on('touchstart', function() {
            status_cat = '_active';
          });
          var time_label = 'pft-'+(parseInt((timesRun-1)/10)*10+1)+'-'+(parseInt((timesRun-1)/10)*10+11)+'s';
          var scrollY = window.scrollY;
          var top_value = ''+(parseInt(scrollY/100)*100)+'-'+(parseInt(scrollY/100)*100+100)+'px';
          var event_name = event_name_base + status_cat;
          _gaq.push(['_trackEvent', event_name, time_label, top_value, 1, true]);
      }, 1000); 
    }
    (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83552773-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['scienceworldreport.com'] );
  ga('set', 'dimension1', 'Ellainie Calangian');
  ga('set', 'dimension2', 'scienceworldreport.com');
  ga('set', 'dimension3', 'Space');
  ga('send', 'pageview');

</script>

<!-- Start of addthis Code -->
<script async type="text/javascript">var addthis_config = addthis_config||{}; addthis_config.data_track_clickback = false;</script>
	<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec6c34f47589af"></script><!-- End of addthis Code -->

<script type="text/javascript">
function getAdInfo(time, adnet, act) {
		_gaq.push(['_setCustomVar',1,'Time',time,3]);
		_gaq.push(['_setCustomVar',2,'Adnet',adnet,3]);
		_gaq.push(['_setCustomVar',3,'Act',act,3]);
		_gaq.push(['_setCustomVar',4,'Adnet (Act)',adnet + " (" + act + ")",3]);
		_gaq.push(['_setAccount', 'UA-31743958-3']);
		_gaq.push(['_setDomainName', 'scienceworldreport.com']);
		_gaq.push(['_trackPageview']);

}
</script>

<script>setTimeout(function(){if(typeof set_item_to_client_storage === 'function' ){set_item_to_client_storage('__is_auto_refresh__', '1');}window.location.reload();},600000);</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/stat/newrelicjs.js?84aedf"></script>
<script src="http://assets.scienceworldreport.com/common/js/common/ads.js?" type="text/javascript"></script>
<script type="text/javascript">(function(w){w.ADBlocked=(null===document.getElementById("tnoZwqfCbhIx"));})(window);</script><script type="text/javascript">
    if (ADBlocked) {(function(){var e=document.createElement('script');e.type='text/javascript';e.src='http://assets.scienceworldreport.com/static/js/adbk/cad.js?201611112132';e.async=true;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);})();}
</script><!-- Yavli Start -->
<!-- Yavli End -->


</body></html><!-- uni-ftr end -->