<!DOCTYPE html><html class="no-js" lang="en-US"><head><meta charset="utf-8">
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;"/>
<title>Probiotic Bacteria Found In Yogurt Could Treat Depression, New Study Reveals : Health & Medicine : Science World Report</title>


<link href="http://fonts.googleapis.com/css?family=Raleway:800" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/atom+xml" title="Science World Report News-Feed" href="http://www.scienceworldreport.com/rss/archives/archives.xml" />
<link type="application/atom+xml" rel="alternate" title="Science World Report Feed" href="http://www.scienceworldreport.com/rss/archives/archives.xml" />
<meta name="msapplication-TileImage" content="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-windows-icon-144-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/sciencewr-apple-touch-icon-144x144.png" />
<meta http-equiv="Imagetoolbar" content="no" />

<meta property="fb:pages" content="244277862324597" />
<meta property="fb:app_id" content="514939935369648" />
    <link rel="amphtml" href="http://www.scienceworldreport.com/amp/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm" />
        <title>Probiotic Bacteria Found In Yogurt Could Treat Depression, New Study Reveals : Health & Medicine : Science World Report</title>
    <meta name="title" content="Probiotic Bacteria Found In Yogurt Could Treat Depression, New Study Reveals" />
    <meta name="keywords" content="Lactobacillus, probiotic bacteria, Depression, Yogurt" />
    <meta name="description" content="A new study suggests that yogurt, which contains Lactobacillus, could treat depression." />
            <meta name="author" content="Science World Report" />
                <meta name="copyright" content="2016 Science World Report" />
                <meta name="subject" content="Science World Report" />
        <meta name="robots" content="index, follow" />
    <meta name="news_keywords" content="probiotic bacteria, yogurt, depression, Lactobacillus" />
    <meta name="Googlebot-News" content="index, follow" />


    		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.scienceworldreport.com/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm"/>
		<meta property="og:site_name" content="Science World Report"/>
		<meta property="og:image" content="http://images.scienceworldreport.com/data/images/full/38261/how-to-make-yogurt-at-home.png"/>
		<meta property="og:title" content="Probiotic Bacteria Found In Yogurt Could Treat Depression, New Study Reveals"/>
		<meta property="og:description" content="A new study suggests that yogurt, which contains Lactobacillus, could treat depression."/>
		<meta property="article:published_time" content="2017-03-10"/>
		
    <link rel="canonical" href="http://www.scienceworldreport.com/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/main_v1.css?45027cd" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/adunit.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/main-responsive.css?8fe8921" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/css/most-popular.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://assets.scienceworldreport.com/common/js/colorbox/colorbox.css" type="text/css" />
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/common/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/common/jquery.carouFredSel.min.js"></script>
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/colorbox/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>

<!-- //OpenX header start -->
<script type="text/javascript" src="//universal-d.openx.net/w/1.0/jstag?nc=27637309-scienceworldreport"></script>
<!-- //OpenX header end --><!-- //Sonobi header start -->
<script type="text/javascript"  src="http://mtrx.go.sonobi.com/morpheus.33universal.2505.js"></script>
<!-- //Sonobi header end -->

<!-- sticky start -->
<!--<link rel="stylesheet" href="--><!--/static/js/sticky/sticky.css">-->
<!--<script src="--><!--/static/js/sticky/sticky.min.js"></script>-->
<!--<script>-->
<!--  sticky({-->
<!--    sticky: '.sticky-sidebar', -->
<!--    container: '.uni-contents', -->
<!--    position: 'bottom'-->
<!--  });-->
<!--</script>-->
<!-- sticky end -->
    <!--start of block voicefive; very important-->
    <style>
        #csContainer{
            display: none !important;
        }
    </style>
    <!--end of block voicefive-->

<script type='text/javascript'>
var adoptsDeviceType = 'computer';
var adoptsShouldShowSpecialAds = true;
if (window.localStorage){ 
var adoptsNotFirstVisit = localStorage.getItem('_adopts_not_first_visit'); 
if (!adoptsNotFirstVisit && adoptsDeviceType!= 'computer'){
adoptsShouldShowSpecialAds = false;
localStorage.setItem('_adopts_not_first_visit', 1)
}
}
</script>
<script type="text/javascript">
_current_device_type='computer';
_current_country='US';
var _current_ad_cats_gpt="";
var _current_ad_sects_gpt="'health-medicine'";
var _current_ad_keywords_gpt="'probiotic','bacteria','found','yogurt','treat','depression','new','study','reveals'";
;if (document.cookie.indexOf('pm_a_b_test_indicator') >= 0) {
					var ca = document.cookie.split(';');
					for(var i = 0; i <ca.length; i++) {
			        var c = ca[i];
			        while (c.charAt(0)==' ') {
			            c = c.substring(1);
			        }
			        if (c.indexOf('pm_a_b_test_indicator') == 0) {
			            window.pm_a_b_test_indicator = Number(c.substring('pm_a_b_test_indicator'.length+1,c.length));
			            break;
			        }
			    }
				} else {
				  window.pm_a_b_test_indicator=Math.random();
				  expiry = new Date();
				  expiry.setTime(expiry.getTime()+(7*86400*1000)); // 7 days
				  document.cookie = 'pm_a_b_test_indicator=' + window.pm_a_b_test_indicator + '; expires=' + expiry.toGMTString();
				};
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/27637309/scienceworldreport/articles',[[728,90],[970,90],[970,125],[970,250]],'article_center_top_computer').addService(googletag.pubads()).setTargeting("poz2",["center_top"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_right_top_computer').addService(googletag.pubads()).setTargeting("poz2",["right_top"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_right_middle1_computer').addService(googletag.pubads()).setTargeting("poz2",["right_middle1"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[[728,90],[970,90],[970,125],[970,250]],'article_center_bottom_computer').addService(googletag.pubads()).setTargeting("poz2",["center_bottom"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[300,250],'article_center_middle1_computer').addService(googletag.pubads()).setTargeting("poz2",["center_middle1"]);
googletag.defineSlot('/27637309/scienceworldreport/articles',[[300,250],[300,600]],'article_right_middle3_computer').addService(googletag.pubads()).setTargeting("poz2",["right_middle3"]);
eval('googletag.pubads().setTargeting("sect",['+_current_ad_sects_gpt+']);');
eval('googletag.pubads().setTargeting("cats",['+_current_ad_cats_gpt+']);');
eval('googletag.pubads().setTargeting("keys",['+_current_ad_keywords_gpt+']);');
googletag.pubads().setTargeting('vsb',[document.visibilityState || 'undefined']);
googletag.pubads().setTargeting('ar',[(typeof get_item_from_client_storage === 'function') ? get_item_from_client_storage('__is_auto_refresh__') || '0' : '0']);
if (typeof set_item_to_client_storage === 'function'){set_item_to_client_storage('__is_auto_refresh__', '0');}

if(adoptsShouldShowSpecialAds){googletag.defineOutOfPageSlot('/27637309/scienceworldreport/articles','article_footer_page_computer_oop1').addService(googletag.pubads()).setTargeting('type','page');}
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();});
</script>
<!-- article_header_html1_computer start-->
<!-- gumgum -->
<script>ggv2id='5a483a80';</script><script src="https://g2.gumgum.com/javascripts/ggv2.js"></script>
<!-- gumgum -->
<!-- article_header_html1_computer end -->

<!-- article_header_html2_computer start-->
<!-- nativo -->
<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script> 
<!-- nativo -->
<!-- article_header_html2_computer end -->
<!-- AdSupply --><script data-cfasync='false' type='text/javascript'>
/*651*/ 
(function(s, o, l, v, e, d) {
    if (s[o] == null && s[l + e]) {
        s[o] = "loading";
        s[l + e](d, l = function() {
            s[o] = "complete";
            s[v + e](d, l, !1)
        }, !1)
    }
})(document, "readyState", "add", "remove", "EventListener", "DOMContentLoaded");
(function() {
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = "//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=e4aca6f3-3187-4908-9f22-8a0497da6e3f";
    s.id = "infinity";
    s.setAttribute("data-guid", "e4aca6f3-3187-4908-9f22-8a0497da6e3f");
    s.setAttribute("data-version", "async");
    s.setAttribute("data-abr", "false");
    var e = document.getElementsByTagName("script")[0];
    e.parentNode.insertBefore(s, e)
})();
(function() {
    var calc = function() {
        if (typeof g367CB268B1094004A3689751E7AC568F == "undefined" || !g367CB268B1094004A3689751E7AC568F.Core) {
            var domain = "gloomwrite.com";
            var file = "ac.aspc";
            var siteGuid = "e4aca6f3-3187-4908-9f22-8a0497da6e3f".replace(/-/g, "");
            (function() {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "//" + domain + "/" + siteGuid;
                s.id = "infinity";
                s.setAttribute("data-guid", "e4aca6f3-3187-4908-9f22-8a0497da6e3f");
                s.setAttribute("data-version", "async");
                s.setAttribute("data-abr", "true");
                var e = document.getElementsByTagName("script")[0];
                e.parentNode.insertBefore(s, e)
            })()
        }
    };
    var addEvent = function(element, event, fn) {
        if (element.addEventListener) element.addEventListener(event, fn, false);
        else if (element.attachEvent) element.attachEvent("on" + event, fn)
    };
    addEvent(window, "load", calc)
})();
</script><!-- AdSupply -->
<script src="http://assets.scienceworldreport.com/static/js/common/theme.js"></script>
</head>
<body class="article" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=514939935369648";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a id="top"></a><!-- 33hdr start -->
<header class="uni-hdr">
  <div class="uni-innerwrap">
  	<p class="f-lft"><strong>Updated Hot Tags</strong>
		<a href="/tags/nasa/">NASA</a>
		<a href="/tags/mars/">Mars</a>
		<a href="/tags/donald-trump/">Donald Trump</a>
		<a href="/tags/noaa/">NOAA</a>
		<a href="/tags/red-planet/">Red Planet</a>
	</p>    <p id="version" class="f-rht"><a href="#nletter"></a> <a href="javascript:void(0);" rr="dark" onclick="Theme.run($(this));">Experience us with dark theme</a></p>
    <span class="clearfix"></span>
    <div id="logo-v" class="uni-logo">
    	<a href="/">
    		<img data-filename="article" src="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/logo-scienceworldreport.png" alt="Science World Report"> 
    	</a>
    </div>
	<div class="uni-motto">sciencewr.com</div>
    <div class="uni-search">
    	<span id="ph-menus" class="btn-menu"><img src="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/menu-btn.png" alt="Menu"></span>
      	<form action="/search/" id="top-search-box">
	        <div class="secarch">
	          <input type="text" name="q" class="topsearch-txt"><input type="submit" class="topsearch-btn" placeholder="Search"/>
	        </div>
		</form>
    </div>
    <span class="clearfix"></span> </div>
</header>
<!-- 33hdr end -->
<nav class="uni-nav uni-snav static_menu">
  <div class="uni-innerwrap" id="sm-scale">
    <ul>
      <li class="uni-m uni-sm"><a href="/" class="">Home</a></li>
      <li class="uni-m uni-sm"><a class="" href="/space-the-future/">Space</a></li>
      <li class="uni-m uni-sm"><a class="" href="/nature-environment/">Nature &amp; Environment</a></li>
      <li class="uni-m uni-sm"><a class="selected" href="/health-medicine/">Health &amp; Medicine</a></li>
      <li class="uni-m uni-sm"><a class="" href="/tech/">Tech</a></li>
      <li class="uni-m uni-sm"><a class="" href="/physics/">Physics</a></li>
      <li class="uni-m uni-sm"><a class="" href="/human/">Human</a></li>
<!--      <li class="uni-m uni-sm"><a class="--><!--" href="/video/">Video</a></li>-->
      <li class="m123">Stay Connected  <a href="https://www.facebook.com/sciencewr" class="social-fbook" title="Follow Science World Report on Facebook" target="_blank"><span>Facebook</span></a> <a href="https://twitter.com/#!/sciencewr" class="social-twit" title="Follow Science World Report on Twitter" target="_blank"><span>Twitter</span></a>  <a href="/rss/" class="social-rss" title="Get Science World Report RSS Feed" target="_blank"><span>RSS</span></a></li>
      <span class="clearfix"></span>
    </ul>
  </div>
</nav>
<style>
#dnav {display:none;}
.fixed { position:fixed; top:0; left:0; width:100%; z-index:100;}
</style>

<script>
	$(window).scroll(function(){
		var position = $(window).scrollTop();
		if(position >= 400){
			$('#dnav').addClass('fixed').slideDown();
		}else{
			$('#dnav').removeClass('fixed').hide();
		}
	});
</script>

	
<!-- article_center_top_computer start-->
<div id='adunit_article_center_top_computer' class='adunit_leaderboard'>
<div id='article_center_top_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_top_computer'); });
 </script>
</div>
</div>
<!-- article_center_top_computer end -->

<!-- 33contents start -->
<div class="uni-contents">
  
  <div class="uni-innerwrap"> 
    <!-- 33main start -->
    <script type="text/javascript">
$(document).ready(function(){
	$('.contribute a').click(function(){
		var url, h = 385;
		if($(this).hasClass('tp')) {
			url = "/home/news/services/send_tip.php?ar_id=57671&ar_url=http://www.scienceworldreport.com/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm&ar_title=Probiotic+Bacteria+Found+In+Yogurt+Could+Treat+Depression%2C+New+Study+Reveals";
		} else if($(this).hasClass('pv')) {
			url = "/home/news/services/send_pv.php?ar_id=57671&ar_url=http://www.scienceworldreport.com/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm&ar_title=Probiotic+Bacteria+Found+In+Yogurt+Could+Treat+Depression%2C+New+Study+Reveals";
			h = 520;
		} else {
			url = "/home/news/services/send_cr.php?ar_id=57671&ar_url=http://www.scienceworldreport.com/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm&ar_title=Probiotic+Bacteria+Found+In+Yogurt+Could+Treat+Depression%2C+New+Study+Reveals";
		}
		$(this).colorbox({href: url, iframe:true, width: 560, height: h, onLoad: function(){$('#cboxClose').remove();}});
	});

	$('.email_popup').click(function(){
		var url = "/home/news/services/email.php?article_id=57671";
		$(this).colorbox({href: url, iframe:true, width: 497, height: 505, onLoad: function(){$('#cboxClose').remove();}});
	})
})
</script>
<div class="uni-main">
	<!-- article start -->
	<article>
	  	<h1 class="story-headline">Probiotic Bacteria Found In Yogurt Could Treat Depression, New Study Reveals</h1>
	 
        <span class="clearfix"></span>
	  	<div class="story-posted">
							<div class="posted-by">
				<a href="/reporters/elaine-hannah" style="color:#666;">Elaine Hannah</a>
				</div>
						<div class="posted-time">First Posted: Mar 10, 2017 03:13 AM EST</div><span class="clearfix"></span>
		</div>
		<div class="story-contents">
		<!-- article text start -->
	<div class=" frame_img" >
	<img src="http://images.scienceworldreport.com/data/thumbs/full/38261/720/0/0/0/how-to-make-yogurt-at-home.png" alt="How To Make Yogurt At Home" />
  	<div class="frame_txt" style="text-align:left;">The probacteria in yogurt is found to treat depression, according to a new study.  <br/>(Photo : Adeldor DIY/YouTube screenshot) </div>
    </div>
<p><span style="font-family: Arial, Tahoma, Helvetica, sans-serif;">A new study indicates that the probiotic bacteria known as <em>Lactobacillus</em> found in live-cultured yogurt could treat depression. This was tested in mice, and researchers believe that it could do the same for humans.</span></p>
<!-- article_center_middle1_computer start-->
<div id='adunit_article_center_middle1_computer' class='adunit_rectangle'>
<div id='article_center_middle1_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_middle1_computer'); });
 </script>
</div>
</div>
<!-- article_center_middle1_computer end -->

<p>The study was printed in the journal <em>Scientific Reports. </em>It was led by researchers from the University of Virginia School of Medicine, according to&nbsp;<a href="http://www.medicalnewstoday.com/articles/316284.php" rel="nofollow" target="_blank">Medical News Today</a>.</p>
<p>Alban Gaultier, PhD, of the Center for Brain Immunology and Glia at Virginia, said that the big hope for this finding is that they would not need to bother with complex drugs and side effects but instead they can just play with the microbiome. "It would be magical just to change your diet, to change the bacteria you take and fix your health and your mood."</p>
<p>In the study, the researchers examined the composition of the gut microbiome before and after mice were stressed due to loss of <em>Lactobacillus</em>. This leads to symptoms of depression. The team fed the mice with <em>Lactobacillus</em>, and the mice regained their normal state. Dr. Gaultier said that a single strain of <em>Lactobacillus</em> can influence mood.</p>
<p>The team also discovered that the amount of <em>Lactobacillus</em> in the gut affects the level of a metabolite in the blood known as kynurenine that drives depression. The loss of <em>Lactobacillus</em> in the gut could increase the symptoms of depression, according to <a href="http://www.genengnews.com/gen-news-highlights/depressed-eat-some-yogurt/81253997" rel="nofollow" target="_blank">Genetic Engineering and Biotechnology News</a>.</p>
<p>Iona Marin, co-author of the study from the Center for Brain Immunology and Glia, said this is the most consistent change they have seen across different experiments and different settings they call microbiome profiles. She further said that they see <em>Lactobacillus</em> levels correlate directly with the behavior of these mice.</p>
<p>The researchers will still conduct studies to confirm this finding. On the other hand, they said that there is no harm if the patients could include yogurt, which is a food produced through bacterial fermentation of milk, in their diet. They also noted that patients must not discontinue their medications.<span style="font-weight: bold; font-family: Arial, Tahoma, Helvetica, sans-serif;">&nbsp;</span></p>
<p><iframe class="videocontent" src="https://www.youtube.com/embed/Dj6sudXADxo" width="640" height="360" frameborder="0"></iframe></p></p></p><!-- article text end -->
<script>
$('#aroll').carouFredSel({auto:{play:true,duration:2000},height:171,scroll:{items:1,fx:"crossfade",pauseOnHover:true},swipe:{onTouch:true}});
$('#inner250').append('<div class=\"bk-mostpop bk-connectedarts\"><div class=\"bk-hd\"><div class=\"ttl-lft\"><h2>Related Articles</h2></div><span class=\"clearfix\"></span></div><div class=\"bk-bd\"><ul><li class=\"bk-con\"> <a href=\"/articles/57405/20170225/social-media-usage-cause-depression-americans-apa.htm\"><span class=\"art-img\"><img src=\"http://images.scienceworldreport.com/data/thumbs/full/37906/74/74/50/40/excessive-social-media-usage.jpg\" width=\"74\" alt=\"\"></span> <span class=\"art-txt\"> <span class=\"art-ttl\">Excessive Social Media Usage Is A Leading Cause Of Depression In Americans, APA Says</span></span><span class=\"clearfix\"></span></a> </li></ul></div></div>');
</script>

			
		<p class="story-tags"><strong>Tags</strong><a href='/tags/lactobacillus'>Lactobacillus</a>, <a href='/tags/probiotic-bacteria'>probiotic bacteria</a>, <a href='/tags/depression'>Depression</a>, <a href='/tags/yogurt'>Yogurt</a></p>			<span class="clearfix"></span>
	  	<div class="story-source">©2017 ScienceWorldReport.com All rights reserved. Do not reproduce without permission. The window to the world of <a href="http://www.scienceworldreport.com/">science news</a>.</div>       
         <!-- Related Articles start -->
      
          
      
   
      
 <!-- Related Articles end -->

		            <span id="comment" class="clearfix"></span>
      <!--related article start -->
      	 
     
      <div class="bk-desktop_related">	   <div class="bk-hd_desktop_related">
			<div class="ttl-lft">
			<h2>Related Articles</h2>
			</div>
			<span class="clearfix"></span>
		</div>
		<div class="bk-bd_desktop_related">
        
					<div class="bk-con_desktop_related bk-end_related">
				<a href="/articles/57655/20170309/caffeine-reduce-signs-dementia-neurodegenerative-disorders.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38243/115/84/50/40/coffee.png" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">Caffeine Would Likely Reduce Signs Of Dementia And Other Neurodegenerative Disor...</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related ">
				<a href="/articles/57629/20170308/red-wine-compound-slow-down-brain-ageing-new-study-reveals.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38208/115/84/50/40/health-benefits-of-red-wine-drinking.png" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">Red Wine Compound Could Slow Down Brain Aging, New Study Reveals</h3>
				</div>
				</a>
			</div>
						<div class="bk-con_desktop_related bk-end_related">
				<a href="/articles/57604/20170307/eating-soy-reduce-risk-breast-cancer-death.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38174/115/84/50/40/benefits-of-the-soya-bean.png" alt="">
				</div>				
				<div class="art-txt_desktop_related">
                				<h3 class="art-ttl_desktop_related">Eating Soy Would Likely Reduce The Risk Of Breast Cancer Death</h3>
				</div>
				</a>
			</div>
			                                
                <div class="bk-con_desktop_related ">
				<a href="/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/images/full/38261/how-to-make-yogurt-at-home.png?w=115&h=84" >
				</div>				
				<div class="art-txt_desktop_related">
             
                  				<h3 class="art-ttl_desktop_related">Probiotic Bacteria Found In Yogurt Could Treat Depression, New Study Reveals</h3>
				</div>
				</a>
			</div>
                       
					                        
                <div class="bk-con_desktop_related bk-end_related">
				<a href="/articles/57668/20170310/political-laxity-lead-zika-virus-outbreak.htm">
				<div>
				<img class="art-img_desktop_related lazy" src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/images/full/38260/political-laxity-may-lead-to-zika-virus-outbreak.jpg?w=115&h=84" >
				</div>				
				<div class="art-txt_desktop_related">
             
                  				<h3 class="art-ttl_desktop_related">Political Laxity May Lead To Zika Virus Outbreak</h3>
				</div>
				</a>
			</div>
                       
						
        
        
       
		<span class="clearfix"></span>
		</div>
	</div>			
<!-- article_center_middle4_computer start-->
<div id='adunit_article_center_middle4_computer' class='adunit_rectangle'>
<div id="rcjsload_986dc9"></div><script type="text/javascript">(function() {function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}ad_block_test(function(is_blocked){var widget_id = 15703;if (is_blocked === true) {widget_id = 29240;}var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel = document.createElement("script");rcel.id = 'rc_' + Math.floor(Math.random() * 1000);rcel.type = 'text/javascript';rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;rcel.async = true;var rcds = document.getElementById("rcjsload_986dc9"); rcds.appendChild(rcel);});})();</script>
</div>
<!-- article_center_middle4_computer end -->
			
<!-- article_center_middle3_computer start-->
<div id='adunit_article_center_middle3_computer' class='adunit_rectangle' style='display:none;'>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&storeId=parentherald-20&adInstanceId=b3381a60-314f-44c7-a98d-35053994f592"></script>



</div>
<!-- article_center_middle3_computer end -->
				  					
		
		</div>


		
		

	  	<!-- div class="story-tools">
			<ul>
				<li class="tools-comments"></li>
	            <li class="tools-social"></li>
		        <li class="tools-print">
		        	<a onclick="win_print('57671');" href="javascript:void(0);">Print</a>
		        </li>
		        <li class="tools-email">
					<a onclick="win_email('57671');" href="javascript:void(0);">E-mail</a>
				</li>
	        	<span class="clearfix"></span>
	        </ul>
		</div -->
	</article>
	<!-- Z-AD here --->
	<!--- Z-AD here --->
    <!-- article end -->
    <span class="clearfix" id="comment"></span>
    <!-- comment start -->
        <div class="story-comment">
		<div class="bk-hd"><div class="ttl-lft"><p>Join the Conversation</p></div>
        <div class="ttl-rht"><a href="#top">Go to Top</a></div>
        <span class="clearfix"></span></div>
		<div class="bk-bd">
						<div class="fb-comments" data-href="http://www.scienceworldreport.com/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm" data-width="100%" data-numposts="5"></div>
		</div>
	</div>
	    <!-- comment end -->
 
</div>
    <!-- 33main end --> 
        <!-- 33aux start -->
    <div class="uni-aux">
    <!-- bk-sidebn start -->
        <!--    -->          <!-- bk-connected start -->
        <!-- bk-subscribe end --> 

    
<!-- article_right_top_computer start-->
<div id='adunit_article_right_top_computer' class='adunit_rectangle'>
<div id='article_right_top_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_top_computer'); });
 </script>
</div>
</div>
<!-- article_right_top_computer end -->

    <!-- bk-sidebn end --> 
    <span class="clearfix"></span>
    <!-- bk-moreside start -->
    <div class="bk-moreside">	<div class="bk-hd">
		<div class="ttl-lft"><h2>More on SCIENCEWR</h2></div>
		<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
				<div class="bk-con">
			<a href="/articles/57681/20170310/worlds-smallest-magnet-made-single-atom-developed.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38273/168/129/50/40/slideshow-ibm-research-created-the-worlds-smallest-magnet-an-atom.png" width="168" height="129"  alt="Slideshow: IBM Research Created The World&#039;s Smallest Magnet -- An Atom" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">World's Smallest Magnet Made From A Single Atom Developed</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/57623/20170308/quantum-machine-learning-works-infinite-dimensions-developed.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38225/168/129/50/40/machine-learning.jpg" width="168" height="129"  alt="Machine Learning" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Quantum Machine Learning That Works With Infinite Dimensions Developed</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/57663/20170309/secret-tinder-models-rich-people-available.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38249/168/129/50/40/dating-app.jpg" width="168" height="129"  alt="Dating App" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Secret Tinder For Models, Rich People Available</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/57654/20170309/good-thing-melting-arctic-ice.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38241/168/129/50/40/the-good-thing-about-melting-arctic-ice.jpg" width="168" height="129"  alt="The Good Thing About Melting Arctic Ice! " class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">The Good Thing About Melting Arctic Ice</h3></div>
			</a>
		</div>
				<span class="clearfix"></span>
	</div>
</div>    <!-- bk-moreside end --> 
    <span class="clearfix"></span>
	
	<!-- bk-sidebn start -->
        <!-- bk-sidebn end -->
    <!-- bk-sidebn start -->
    
<!-- article_right_middle1_computer start-->
<div id='adunit_article_right_middle1_computer' class='adunit_rectangle'>
<div id='article_right_middle1_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_middle1_computer'); });
 </script>
</div>
</div>
<!-- article_right_middle1_computer end -->
    <!-- bk-sidebn end --> 
    <span class="clearfix"></span> 
    <!-- bk-mostpop start -->
        <div class="bk-mostpop">
	<div class="bk-hd">
	  	<div class="ttl-lft"><h2>Most Read on SCIENCEWR</h2></div>
	  	<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
	  	<ol>		    <li class="bk-con"> <a href="/articles/57623/20170308/quantum-machine-learning-works-infinite-dimensions-developed.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38225/74/58/50/40/machine-learning.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Quantum Machine Learning That Works With Infinite Dimensions Developed</span></span><span class="clearfix"></span></a> </li>
		    		    <li class="bk-con"> <a href="/articles/57648/20170309/quantum-physics-consciousness-mystery-resolved.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38235/74/58/50/40/quantum-physics-and-consciousness.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Quantum Physics And Consciousness: A Mystery Yet To Be Resolved</span></span><span class="clearfix"></span></a> </li>
		    		    <li class="bk-con"> <a href="/articles/57679/20170310/why-water-canadian-town-turned-bright-pink.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38270/74/58/50/40/pink-water-shocks-town.png" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Why The Water In A Canadian Town Turned Into Bright Pink?</span></span><span class="clearfix"></span></a> </li>
		    		   
	  	</ol>
	</div>
</div>          <div class="bk-mostpop">	
	<div class="bk-bd">
    
	  	<ol>                                                		    <li class="bk-con"> <a href="/articles/57593/20170306/4-000-year-old-table-stone-structure-dolmen-unearthed-upper.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38154/74/58/50/40/4-000-year-old-structure-with-mysterious-engravings-discovered-in-galilee.png" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Dolmen: 4,000-Year-Old Table-Like Stone Structure Unearthed In The Upper Galilee</span></span><span class="clearfix"></span></a> </li>
		                		    <li class="bk-con"> <a href="/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38261/74/58/50/40/how-to-make-yogurt-at-home.png" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Probiotic Bacteria Found In Yogurt Could Treat Depression, New Study Reveals</span></span><span class="clearfix"></span></a> </li>
		                		    <li class="bk-con"> <a href="/articles/57639/20170308/expedition-h1b-visa-processing-suspended.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38217/74/58/50/40/expedition-of-h1b-visa-processing-suspended.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Expedition Of H-1B Visa Processing Suspended</span></span><span class="clearfix"></span></a> </li>
		                		    <li class="bk-con"> <a href="/articles/57595/20170306/obesity-linked-11-cancer-types.htm"><span class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38159/74/58/50/40/heavyweight-man-eating-junk-food.jpg" width="74" height="58" alt="" class="lazy"></span> <span class="art-txt"> <span class="art-ttl">Obesity Linked To 11 Cancer Types</span></span><span class="clearfix"></span></a> </li>
		    		    <span class="clearfix"></span>
		    <li><div class="btn-loadmore"><a href="/most-popular/" title="Go to Most Popular Page">More Popular News</a></div></li>
		    <span class="clearfix"></span>
	  	</ol>
	</div>
</div>    <!-- bk-mostpop end --> 
    <span class="clearfix"></span> 
    <!-- bk-sidetopics start -->
        <!-- bk-sidetopics end --> 
    <span class="clearfix"></span> 
    <!-- bk-sidebn start -->
    <!-- bk-sidebn end --> 
    <span class="clearfix"></span>

      <span class="clearfix"></span>
       <span class="clearfix"></span> 
    <!-- bk-whatshot start -->
    <div class="bk-moreside" style="padding-top:10px;">	<div class="bk-hd">
		<div class="ttl-lft"><h2>Spotlight</h2></div>
		<span class="clearfix"></span>
	</div>
	<div class="bk-bd">
				<div class="bk-con">
			<a href="/articles/57666/20170309/new-weather-satellite-captures-first-images-lightning-seen-space.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38252/168/129/50/40/first-images-from-goes-16-lightning-mapper.png" width="168" height="129"  alt="First Images From GOES-16 Lightning Mapper" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">New Weather Satellite Captures First Images Of Lightning As Seen From Space</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/57621/20170308/tissue-regeneration-technological-body-implants-clinical-treatment-practices.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38210/168/129/50/40/human-tissue-regeneration-and-technological-body-implants.jpg" width="168" height="129"  alt="Human Tissue Regeneration And Technological Body Implants " class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Human Tissue Regeneration And Technological Body Implants: The Future Of Clinical Treatment Practices</h3></div>
			</a>
		</div>
				<div class="bk-con">
			<a href="/articles/57679/20170310/why-water-canadian-town-turned-bright-pink.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38270/168/129/50/40/pink-water-shocks-town.png" width="168" height="129"  alt="Pink Water Shocks Town" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Why The Water In A Canadian Town Turned Into Bright Pink?</h3></div>
			</a>
		</div>
				<div class="bk-con bk-end">
			<a href="/articles/57629/20170308/red-wine-compound-slow-down-brain-ageing-new-study-reveals.htm" target="_self" >
				<div class="art-img"><img src="http://assets.scienceworldreport.com/common/images/preload.png" data-original="http://images.scienceworldreport.com/data/thumbs/full/38208/168/129/50/40/health-benefits-of-red-wine-drinking.png" width="168" height="129"  alt="Health Benefits Of Red Wine Drinking" class="lazy"></div>				<div class="art-txt"><h3 class="art-ttl">Red Wine Compound Could Slow Down Brain Aging, New Study Reveals</h3></div>
			</a>
		</div>
				<span class="clearfix"></span>
	</div>
</div>    <!-- bk-whatshot end -->
    
<!-- article_right_middle3_computer start-->
<div id='adunit_article_right_middle3_computer' class='adunit_rectangle'>
<div id='article_right_middle3_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_right_middle3_computer'); });
 </script>
</div>
</div>
<!-- article_right_middle3_computer end -->
  
    <span class="clearfix"></span> 
    <!-- bk-sidebn start -->
    <!-- bk-sidebn end --> 
    <!-- bk-mostshared start -->
        <!-- bk-mostshared end --> 
    <span class="clearfix"></span>
</div>    <!-- 33aux end --> 
        <span class="clearfix"></span>
  </div>
</div>
<!-- 33contents end --> 
<span class="clearfix"></span> 
<!-- uni-inside start -->


<!-- article_center_bottom_computer start-->
<div id='adunit_article_center_bottom_computer' class='adunit_leaderboard'>
<div id='article_center_bottom_computer'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_center_bottom_computer'); });
 </script>
</div>
</div>
<!-- article_center_bottom_computer end -->
    
<!-- uni-inside end --> 
<span class="clearfix"></span>
<!-- uni-ftr start -->
<footer class="uni-ftr">
  <div class="uni-innerwrap">
    <div class="bk-col1"> <img src="http://assets.scienceworldreport.com/static/common/_v0.0.0/images/logo-scienceworldreport-sm.png" width="279" height="47" alt="SITE_NAME"></div>
    <div class="bk-col2">
      <ul>
        <li class="m1"><a href="/space-the-future/">Space &amp; The Future</a></li>
        <li class="m2"><a href="/nature-environment/">Nature &amp; Environment</a></li>
        <li class="m3"><a href="/health-medicine/">Health &amp; Medicine</a></li>
        <li class="m4"><a href="/tech/">Tech</a></li>
        <li class="m5"><a href="/physics/">Physics</a></li>
        <li class="m6"><a href="/human/">Human</a></li>
<!--        <li class="m7"><a href="/video/">Video</a></li>-->
        <!-- li class="m8"><a href="/links/">Links</a></li -->
        <span class="clearfix"></span>
      </ul>
    </div>
    <div class="bk-col3">
      <ul>
        <li class="m1"><a href="/about-us">About us</a></li>
        <li class="m1"><a href="/contact-us">Contact us</a></li>
        <li class="m5"><a href="/privacypolicy">Privacy Policy</a></li>
        <li class="m5"><a href="/termsofservice">Terms of Service</a></li>
        <!-- li class="m6"><a href="contact-us/">Contact us</a></li -->
        <!-- li class="m7"><a href="/topics/">Topics</a></li -->
        <span class="clearfix"></span>
      </ul>
    </div>
    <div class="bk-col4">
      <ul>
        <li class="m1"><a href="https://www.facebook.com/sciencewr">Facebook</a></li>
        <li class="m5"><a href="https://twitter.com/#!/sciencewr">Twitter</a></li>
        <li class="m7"><a href="/rss/">RSS</a></li>
        <span class="clearfix"></span>
      </ul>
    </div>
    <span class="clearfix"></span> </div>
    <div id="bk-copyright">© Copyright 2017 Science World Report. All Rights Reserved.</div>
</footer>
<!-- Menu Toggle -->
<script>$('#ph-menus img').click(function(){$('#sm-scale').slideToggle();});</script>
<script type="text/javascript">
$('img.lazy').lazyload({ effect : "fadeIn", failure_limit : 40 });
</script>

<!-- article_footer_page_computer_oop1 start-->
<!-- Interstital -->
<div id='article_footer_page_computer_oop1'>
 <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('article_footer_page_computer_oop1'); });
 </script>
</div>
<!-- Interstital -->
<!-- article_footer_page_computer_oop1 end -->

<!-- start getclicky code -->
<div style="display:none;">
			<img alt="Real Time Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0" />
			<script type="text/javascript">
			  var clicky_custom = {
				href: "/articles/57671/20170310/probiotic-bacteria-found-yogurt-treat-depression-new-study-reveals.htm",
				title: "Probiotic Bacteria Found In Yogurt Could Treat Depression, New Study Reveals"
			  };
			  clicky_custom.outbound_disable = 1;
			  clicky_custom.video_disable = 1;
			</script>
			<script src="//static.getclicky.com/js" type="text/javascript"></script>
			<script type="text/javascript">try{ clicky.init(101003027); }catch(e){}</script>
			<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101003027ns.gif" /></p></noscript>
		</div><!-- end getclicky code -->

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
		var sc_project=7637878;
		var sc_invisible=1;
		var sc_security="c02ccccd";
		</script>
		<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
		<noscript><div class="statcounter"><img class="statcounter"
		src="http://c.statcounter.com/7637878/0/c02ccccd/1/" alt="counter"></div></noscript><!-- End of StatCounter Code for Default Guide -->

<!-- Start of Quantcast Code -->
<script type="text/javascript">
		var _qevents = _qevents || [];

		(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
		qacct:"p-Y1Q8hjpKLvm2J"
		});
		</script>

		<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-Y1Q8hjpKLvm2J.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript><!-- End of Quantcast Code -->

<!-- Start of comScore Code --><script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14401431" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14401431&cv=2.0&cj=1" />
	</noscript><!-- End of comScore Code -->


<!-- Start of compete Code -->
<!-- Compete XL Code for scienceworldreport.com -->
<script type="text/javascript">
__compete_code = '4a4da2d2db33ced9843730db97e4d1d0';
/* Set control variables below this line. */
</script>
<script type="text/javascript" src="//c.compete.com/bootstrap/s/4a4da2d2db33ced9843730db97e4d1d0/scienceworldreport-com/bootstrap.js"></script>
<noscript>
    <img width="1" height="1" src="https://ssl-scienceworldreport-com-4a4da2.c-col.com"/>
</noscript>
<!-- End of compete Code -->

<script type="text/javascript"> __st_tracking_url = 'http://stat.scienceworldreport.com'; __st_article_id = '57671';</script>
	<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/stat/counter.js"></script>
	
	
<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setCustomVar',2,'pagetype','articles',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','Ellainie Calangian',3]);
			_gaq.push(['_setCustomVar',4,'Article Type','News',3]);
			_gaq.push(['_setCustomVar',3,'art-category','Health & Medicine',3]);
      ;if (window.pm_a_b_test_var_value !== undefined) {
        _gaq.push(['_setCustomVar',5,'a_b_test',window.pm_a_b_test_var_value,2]);
      }; _gaq.push(['_setAccount', 'UA-31743958-1']);
	  _gaq.push(['_setDomainName', 'scienceworldreport.com']);
_gaq.push(['_trackPageview']);
	 _gaq.push(['_setAccount', 'UA-31743958-2']);
		  _gaq.push(['_setDomainName', 'scienceworldreport.com']);
_gaq.push(['_trackPageview']);

		
if (Math.random() < 0.01) { // 1% traffic will be sampled for heatmap
    _gaq.push(['_setAccount', 'UA-31743958-1']);
    var timesRun = 0;
      var status_cat = '_incomp';
      function unknownViewable() {
        status_cat = '_unknown_' + document.visibilityState;
      }
      if (/*@cc_on!@*/false) { // check for Internet Explorer
        if ('onfocusin' in document && 'onfocusout' in document) { unknownViewable(); }
      } else {
        if ('onfocus' in window && 'onblur' in window) { unknownViewable(); }
      }
      var interval = setInterval(function(){
          timesRun += 1;
          if(timesRun === 60){
              clearInterval(interval);
          }
          var event_name_base = 'pixel_from_top_v8';
          function onBlur() {
              status_cat = '_inactive';
          };
          function onFocus(){
              status_cat = '_active';
          };
          if (/*@cc_on!@*/false) { // check for Internet Explorer
            document.onfocusin = onFocus;
            document.onfocusout = onBlur;
          } else {
            window.onfocus = onFocus;
            window.onblur = onBlur;
          }
          $(document).mouseover(function(event) {
            status_cat = '_active';
          });
          $(document).on('touchstart', function() {
            status_cat = '_active';
          });
          var time_label = 'pft-'+(parseInt((timesRun-1)/10)*10+1)+'-'+(parseInt((timesRun-1)/10)*10+11)+'s';
          var scrollY = window.scrollY;
          var top_value = ''+(parseInt(scrollY/100)*100)+'-'+(parseInt(scrollY/100)*100+100)+'px';
          var event_name = event_name_base + status_cat;
          _gaq.push(['_trackEvent', event_name, time_label, top_value, 1, true]);
      }, 1000); 
    }
    (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83552773-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['scienceworldreport.com'] );
  ga('set', 'dimension1', 'Ellainie Calangian');
  ga('set', 'dimension2', 'scienceworldreport.com');
  ga('set', 'dimension3', 'Health & Medicine');
  ga('send', 'pageview');

</script>

<!-- Start of addthis Code -->
<script async type="text/javascript">var addthis_config = addthis_config||{}; addthis_config.data_track_clickback = false;</script>
	<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ec6c34f47589af"></script><!-- End of addthis Code -->

<script type="text/javascript">
function getAdInfo(time, adnet, act) {
		_gaq.push(['_setCustomVar',1,'Time',time,3]);
		_gaq.push(['_setCustomVar',2,'Adnet',adnet,3]);
		_gaq.push(['_setCustomVar',3,'Act',act,3]);
		_gaq.push(['_setCustomVar',4,'Adnet (Act)',adnet + " (" + act + ")",3]);
		_gaq.push(['_setAccount', 'UA-31743958-3']);
		_gaq.push(['_setDomainName', 'scienceworldreport.com']);
		_gaq.push(['_trackPageview']);

}
</script>

<script>setTimeout(function(){if(typeof set_item_to_client_storage === 'function' ){set_item_to_client_storage('__is_auto_refresh__', '1');}window.location.reload();},600000);</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" src="http://assets.scienceworldreport.com/common/js/stat/newrelicjs.js?84aedf"></script>
<script src="http://assets.scienceworldreport.com/common/js/common/ads.js?" type="text/javascript"></script>
<script type="text/javascript">(function(w){w.ADBlocked=(null===document.getElementById("tnoZwqfCbhIx"));})(window);</script><script type="text/javascript">
    if (ADBlocked) {(function(){var e=document.createElement('script');e.type='text/javascript';e.src='http://assets.scienceworldreport.com/static/js/adbk/cad.js?201611112132';e.async=true;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);})();}
</script><!-- Yavli Start -->
<!-- Yavli End -->


</body></html><!-- uni-ftr end -->